Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Signatur in Outlook 2003 mit Servergespeicherten Profilen

Frage Microsoft Outlook & Mail

Mitglied: SwissDud

SwissDud (Level 1) - Jetzt verbinden

04.06.2007, aktualisiert 26.06.2007, 2796 Aufrufe, 1 Kommentar

Hallo,

Ich habe ein Problem mit der Signatur in Outlook. Ich kann mich mit dem User X an einem PC Y anmelden und ich habe in Outlook alle gewünschten Signaturen für sämtliche Emailkonten.
Wenn ich an einem anderen PC mit dem gleichen Profil anmelde (Nachdem ich mich vorher wieder abgemeldet habe) dann sind die Signaturen nicht mehr aktiv .(Sie sind zwar noch auswählbar unter Optionen/Email aber ich muss jedesmal diese wieder für jedes Konto definieren). Wenn ich mich dann wieder abmelde und am PC Y anmelde dann sind die Signaturen auch wieder nicht mehr aktiv......Also Jedesmal wenn ich mich an einem anderen PC anmelde sind die Signaturen wieder "deaktiviert".


Situation:
Server: WinServer 2003 / Exchange
Clients: WinXP prof
Email: Outlook 2003
Servergespeicherte Profile
Standart Email editor: MSWord 2003

Wo kann ich dem Profil mitteilen welche Signatur aktiv zu sein hat?

mfg

SwissDud
Mitglied: SwissDud
26.06.2007 um 14:24 Uhr
Hallo

Falls jemand das Problem haben sollte. Ich habe es gelöst indem ich sämtliche Windows-, Microsoft-, Server2003- und ExchangeUpdates installiert habe. Scheint ein Bug von Microsoft zu sein der mit irgendeinem Update gefixt wurde....nur mit welchem weiss ich nicht.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Outlook 2003 öffentlicher kalender kopieren exchange (9)

Frage von jensgebken zum Thema Exchange Server ...

Outlook & Mail
Kein Mailversand mit Outlook 2003 (15)

Frage von gjhammes zum Thema Outlook & Mail ...

Microsoft
OpenOffice Problem mit servergespeicherten Profilen (4)

Frage von LordNicon79 zum Thema Microsoft ...

Outlook & Mail
gelöst Emails werden ohne Signatur und Text versendet - Outlook 2010 (11)

Frage von IT-com zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...