Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Signatur wird im Outlook(2010) falsch dargestellt

Frage Microsoft Outlook & Mail

Mitglied: Dr.Cornwallis

Dr.Cornwallis (Level 1) - Jetzt verbinden

20.01.2015, aktualisiert 27.01.2015, 2138 Aufrufe, 7 Kommentare

Hallo zusammen!

Wenn man im Outlook eine email versenden/weiterleiten will, werden die Links der Signatur falsch dargestellt(siehe Bild).
Versuche wie das Standardformat auf HMTL umzustellen scheiterten...

Hat jemand eine Idee woran das liegen kann??

090594824b1c8a6440207011d25096a8 - Klicke auf das Bild, um es zu vergrößern
Mitglied: baldur
20.01.2015 um 15:46 Uhr
Bild?
Bitte warten ..
Mitglied: MasterBlaster88
20.01.2015 um 16:05 Uhr
Zitat von baldur:

Bild?

Das such ich auch
Bitte warten ..
Mitglied: user217
20.01.2015 um 16:10 Uhr
Hyperlinks können nur unter HTML verkürzt dargestellt werden - was du wahrscheinlich sagen willst... D.h. du hast ein Problem eine HTML Mail per Outlook (Version??) rauszuschicken.
Wenn du unter Datei-Optionen-E-Mail- die Option "nachrichten in diesem Format verfassen" auf HTML stellst sollte das standardmäßig auch funktionieren es sei den du willst HTML ins HTML einfügen dann wird das natürlich falsch angezeigt weil die Mail ja bereits HTML ist.
Hoffe ich liege nicht total daneben;)
Bitte warten ..
Mitglied: Dr.Cornwallis
20.01.2015 um 17:02 Uhr
Sorry, jetzt könnt ihr das Bild sehen.
Bitte warten ..
Mitglied: user217
LÖSUNG 21.01.2015, aktualisiert 27.01.2015
da dort ein Bild eingefügt ist, MUSS es sich bereits um ein HTML Mail handeln. Also trifft bereits genanntes genau zu. Du musst deine Signatur einfach überarbeiten damit die doppelten HTML Tags rausfallen oder du stellst dich mit deinem Betreuer gut und gibst nen kaffee aus;)
Bitte warten ..
Mitglied: Dr.Cornwallis
27.01.2015, aktualisiert um 11:30 Uhr
Für alle sie es interessiert: einfach im Outlook ALT+F9 drücken und schon wird die Signatur wieder richtig angezeigt *eyeroll*.
Dürfte der User versehentlich mal gedrückt haben


http://www.msoutlook.info/question/56
Bitte warten ..
Mitglied: user217
29.01.2015 um 20:41 Uhr
hrhr.. das ist ja sch.. da sucht man sich blöd;)
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Outlook & Mail
gelöst Emails werden ohne Signatur und Text versendet - Outlook 2010 (11)

Frage von IT-com zum Thema Outlook & Mail ...

Outlook & Mail
gelöst Outlook 2010: Ordner Postausgang fehlt (9)

Frage von msgm26 zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...