Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Signatur Problem

Frage Microsoft Outlook & Mail

Mitglied: Igumar

Igumar (Level 1) - Jetzt verbinden

13.10.2006, aktualisiert 13:12 Uhr, 3617 Aufrufe, 2 Kommentare

Bei mir ist folgendes Problem:

Wenn ich auf eine eMail antworte ist zwar meine Signatur vorhanden wenn ich aber das Konto wechsle mit dem ich Antworten möchte oder von Text auf HTML umstelle wird meine Signatur nicht hinzugefügt. Am Anfang dachte ich noch ich hab irgendwo eine Einstellung verhaut aber trotz Neuinstallation und vorgehender Formatierung hat leider nicht geholfen.

Danke vorab für die Hilfe
Mitglied: geTuemII
13.10.2006 um 12:51 Uhr
Du hast den Rechner neu formatiert, weil die Signatur nicht angezeigt wird?

Die Signatur ist Kontenabhängig. Outlook --> Extras --> Optionen --> E-Mai-Format --> Signaturen --> **Wählen Sie die Signatur für folgendes Konto auswählen....

Außerdem unterscheidet Outlook, ob Mail neu erstellt oder beantwortet/weitergeleitet werden.

geTuemII
Bitte warten ..
Mitglied: Igumar
13.10.2006 um 13:12 Uhr
Nicht nur deswegen sondern weils ein paar Hardwaretechnische Probleme gab.

Das mit der Signatur Einstellung weiß ich und da ist es ja auch alles richtig drinnen.
An meinem 2.ten PC funktioniert ja alles ohne Probleme.

Wenn mir auf Konto A eine Mail geschickt wird und ich auf Antworten gehen das wird zwar am Anfang die Signatur von Konto A hinzugefügt, wechsle ich jedoch das Konto von dem ich antworten will zB Konto B dann wird mir die Signatur von Konto B nicht hinzugefügt und wenn ich zurückwechsle auf Konto A dann wird auch hier die Signatur nicht mehr hinzugefügt. Das selbe passiert wenn ich von Nur-Text auf HTML wechsle und dann das Konto erneut wähle (wegen der Signatur)
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Sticky Notes - Autostart unterbinden

Tipp von Pedant zum Thema Windows 10 ...

Ähnliche Inhalte
Router & Routing
Mikrotik Switching und Routing Problem (8)

Frage von aqui zum Thema Router & Routing ...

DNS
Mobiles DNS Problem bei VPN Verbindung (4)

Frage von holladie zum Thema DNS ...

Exchange Server
gelöst MS Exchange-Problem: Servername und Name im Zertifikat stimmen nicht überein (1)

Frage von KLeinstein.tm zum Thema Exchange Server ...

Netzwerkprotokolle
Multicast IGMP Problem (5)

Frage von UnbekannterNR1 zum Thema Netzwerkprotokolle ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Base64 Decode (Batch,VBS) (26)

Frage von clragon zum Thema Batch & Shell ...

Flatrates
DeutschlandLAN der Telekom - welche internen IPs? (19)

Frage von qualidat zum Thema Flatrates ...