Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

sinus 154 basic se: wlan klappt, lan nicht!

Frage Netzwerke LAN, WAN, Wireless

(Level 1)

07.02.2005, aktualisiert 08.02.2005, 10959 Aufrufe, 5 Kommentare

hallo erstmal!

habe seit gestern o.g. router, über den ich mit 2 wlan-otebooks ins inet komme. klappt auch super. heute wollte ich mein altes notebook über den lan-anschluß des routers verbinden. der findet aber nix (konkret: rotes kreuz auf dem netzwerksymbol in der taskleiste). habe es daraufhin auch mit den wlan-notebooks versucht. auch da kriegte ich nur ein rotes kreuz zu sehen. wie gesagt, über wlan klappt es. im der router anleitung stand, in den "netzwerkeigenschaften" soll "ip-adresse finden" auf "auto" stehen. so sind bei mir sowohl die lan- als auch die wlan-adapter eingestellt.
hat einer eine idee?
sorry falls ich mich nicht so "gewählt" ausdrücken kann, aber ich bin "netzwerk-newbie"
Mitglied: Atti58
07.02.2005 um 21:20 Uhr
... deaktiviere (nicht deinstallieren!!) mal die WLAN-Verbindung und gib dann bei bestehender Kabelverbindung an der Eingabeaufforderung:

"ipconfig /renew"

ein ...

Gruß

Atti
Bitte warten ..
Mitglied: Atti58
07.02.2005 um 21:33 Uhr
... die LAN-Karte ist aktiviert, steht auf "IP-Adresse automatisch beziehen" und Du hast ein Netzwerkkabel zum Router gelegt?

Gruß

Atti
Bitte warten ..
Mitglied: Atti58
07.02.2005 um 21:52 Uhr
... damit hast Du meiner nächsten Frage vorgegriffen ... nein, dieses Kabel kann man nicht für "normale" Netzverbindungen benutzen. Hat Dein Router einen eingbauten Switch? Wenn ja, benötigst Du ein "Cat 5 Patchkabel ungekreuzt" - gekreuzte Kabel braucht man nur, wenn man zwei Netzwerkkarten direkt miteinander verbinden will ...

Gruß

Atti.
Bitte warten ..
Mitglied: Atti58
07.02.2005 um 22:07 Uhr
... na ja, in der Regel steht das in der Bedienungsanleitung ... meist sieht man es aber auch daran, dass so zwischen vier und fünf identischer Buchsen dran sind ... die Teledoof-Seite ist ja sowas von schlimm, da kann man leider gar nichts erkennen ...

http://www.t-com.de/is-bin/intershop.static/WFS/PK/PK/de_DE/content/ani ...

Gruß

Atti.
Bitte warten ..
Mitglied: Atti58
08.02.2005 um 09:07 Uhr
... "Screenshot" - das war wohl nix ... Du musst diesen Ausdruck, der im Editiermodus neben Deinem "Mini-Screenshot" steht inclusive der begrenzenden Größer- und Kleinerzeichen in Deinen Hauptartikel kopieren,

Gruß

Atti
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
WLAN zu LAN Switch oder Bridge (4)

Frage von Stefan3110 zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
gelöst Routing WLAN-Karte und LAN-Adapter im Laptop (11)

Frage von jedilu zum Thema LAN, WAN, Wireless ...

Drucker und Scanner
WLAN-Handscanner für VPN und Zugriff auf Anwendung im LAN (10)

Frage von Akrosh zum Thema Drucker und Scanner ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows Server
gelöst Exchange HyperV Prozessorlast (19)

Frage von theoberlin zum Thema Windows Server ...

Hardware
16-20 Port POE Switch mit VLAN (19)

Frage von thomasreischer zum Thema Hardware ...

LAN, WAN, Wireless
gelöst Batchdatei um einen Proxy einzustellen (14)

Frage von CrystalFlake zum Thema LAN, WAN, Wireless ...

Windows Userverwaltung
Nicht Administratoren Installation von Software erlauben (14)

Frage von WinLiCLI zum Thema Windows Userverwaltung ...