Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Sinus 154 Dsl Basic 3 Wlan konfigurations probleme

Frage Netzwerke Router & Routing

Mitglied: 28447

28447 (Level 1)

21.09.2006, aktualisiert 22:15 Uhr, 15553 Aufrufe, 5 Kommentare

Hallo

Haben ein probelm mit meinem Sinus 154 dsl modem/router

ein pc via kabenl geht ohne probleme baut auch inet verbindung auch

ABER

wenn ich mit nem 2 pc via wlan ins netz will geht da gar nichts

der 2 pc sieht denn router nur wenn der router auch wpk psk steht bei wep
erscheint es nicht in der liste der zur verfügung stehenden Wlans
und ich habe keine ahnung wie ich denn router einstellen muss also mit der richtigen verschlüsselung ect. und auch nich wie ich denn pc dazu passend konfigurieren muss.

kann mit das mal BITTE jemand erklären

danke
Mitglied: thekingofqueens
21.09.2006 um 00:43 Uhr
Du musst der Software die auf dem PC läuft der über WLAN ins Internet soll den WEP Schlüssel eintragen. Wobei WEP schon ziemlich unsicher ist. WPA PSK wäre besser.
Bitte warten ..
Mitglied: thekingofqueens
21.09.2006 um 00:44 Uhr
Auf www.t-com.de findest du unter Service auch Bedienungsanleitungen.
Bitte warten ..
Mitglied: aqui
21.09.2006 um 00:54 Uhr
Wichtig ist erstmal zu klären ob dein Client Treiber überhaupt WPA supported. Einfache Adapter können das nicht immer.
Um erstmal anzufangen ist es deshalb erstmal sicherer den Router auf auf das kleinste gemeinsame vielfache also WEP zu konfigurieren und eine Passphrase oder einen Schlüssel (Key) dort einzutragen.
Den Client konfigurierst du im Setup dann ebenfalls auf WEP, gibst genau diese Passphrase oder den Schlüssel ein et voila...nun sollte dein WLAN laufen und du deinen Router pingen können.

Wie bereits angemerkt ist WEP nicht gerade das allersicherste Protokoll aber wenn du nicht gerade irgendwelche geheime Daten privat überträgst ist es erstmal generell besser als ein komplett offener AP.
Falls beide Seiten (Router und Client) WPA mit pre shared Keys (PSK) supporten ist die Konfiguratonsprozedur analog zu WEP.
Bitte warten ..
Mitglied: 28447
21.09.2006 um 14:06 Uhr
das porblem ist ja wenn sich der router und der 2 pc dann mal finden bekommt der pc keine ip adresse ect.
Bitte warten ..
Mitglied: aqui
21.09.2006 um 22:15 Uhr
Der 2te Rechner darf natürlich nicht gleichzeitig mit dem Kuperinterface aktiv sein sonst hast du auf 2 Adaptern das gleiche Netzwerk. Es geht also immer nur eins zur Zeit, aber ich denke mal das ist klar....

Zum Testen solltest du den Accesspoint erstmal offen ohne jegliche Verschlüsselung und MAC Filter einstellen, also alles abschalten. Ebenfalls beim Client die Verschlüsselung abschalten.
Nun sollte sich problemlos eine Verbindung aufbauen !
Sofern das nicht passiert und "winipcfg" in der Eingabeaufforderung dir eine APIPA Adressen 169.254.x.x anzeigt dann würde ich testweise einmal eine frei IP Adresse aus dem netz statisch eintragen. Spätestens das sollte dir eine funktionsfähige Verbindung liefern.
Tut es das nicht kann man ggf. ein Treiberproblem vermuten. Das man hier die aktuellsten Treiber von der Herstellerseite verwenden sollte, sollte klar sein. Ggf. auch das aktuellste Image für den Router von der T-Com Seite laden.
Von hier aus solltest du wieder Step by Step rückwärts gehen...DHCP einschalten, dann Verschlüsselung. Vielleicht hier erst mit WEP anfangen.
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Router für WLAN Konfiguration
Frage von mischanjRouter & Routing7 Kommentare

Hallo! Ich benötige bitte Hilfe bei der Einrichtung eines Internetzuganges. Es handelt sich um folgende IST Zustand. Ein Router ...

Netzwerkmanagement
VLAN Konfiguration Gast-WLAN
gelöst Frage von gt1988tgNetzwerkmanagement2 Kommentare

Guten Tag! Wir haben ein Netzwerk mit der IP 10.0.0.1/21. Es sind Netgear Managed Switche vorhanden. Der Internetzugang geschieht ...

Visual Studio
Visual Basic Anwendung, Probleme mit Ordnerumleitung
Frage von DennisVotVisual Studio7 Kommentare

Hallo zusammen, ich habe folgendes Problem, zu dem ich weitere Ideen zur Lösungsfindung suche: Windows 7 prof. (und ebenfalls ...

Router & Routing
3 WLAN AP in einem Netzwerk
gelöst Frage von georg4540Router & Routing6 Kommentare

Ich möchte gerne ein Netzwerk aufbauen und suche nach einer nicht zu komplizierten Anleitung, wie ich die 4 Geräte ...

Neue Wissensbeiträge
Batch & Shell

Open Object Rexx: Eine mittlerweile fast vergessene Skriptsprache aus dem Mainframebereich

Information von Penny.Cilin vor 17 StundenBatch & Shell8 Kommentare

Ich kann mich noch sehr gut an diese Skriptsprache erinnern und nutze diese auch heute ab und an noch. ...

Humor (lol)

"gimme gimme gimme": Automatischer Test stolpert über Easter Egg im man-Tool

Information von Penny.Cilin vor 19 StundenHumor (lol)6 Kommentare

Interessant, was man so alles als Easter Egg implementiert. Ist schon wieder Ostern? "gimme gimme gimme": Automatischer Test stolpert ...

MikroTik RouterOS

Mikrotik - Lets Encrypt Zertifikate mit MetaROUTER Instanz auf dem Router erzeugen

Anleitung von colinardo vor 1 TagMikroTik RouterOS8 Kommentare

Einleitung Folgende Anleitung ist aus der Lage heraus entstanden das ein Kunde auf seinem Mikrotik sein Hotspot Captive Portal ...

Sicherheit

Sicherheitslücke in HP-Druckern - Firmware-Updates stehen bereit

Information von BassFishFox vor 1 TagSicherheit1 Kommentar

Ein weiterer Grund, dass Drucker keinerlei Verbindung nach "auswaerts" haben sollen. Unter Verwendung spezieller Malware können Angreifer aus der ...

Heiß diskutierte Inhalte
Windows Server
RDP macht Server schneller???
Frage von JaniDJWindows Server17 Kommentare

Hallo Community, wir betrieben seit geraumer Zeit diverse virtuelle Maschinen und Server mit Windows Server 2012. Leider haben wir ...

Windows 10
Bitlocker nach Verschlüsselung nicht mehr aufrufbar!
gelöst Frage von alexlazaWindows 1013 Kommentare

Hallo, ich besitze ein HP ZBook 17 G4 mit einem Windows 10 Pro Betriebssystem. Bei diesem Problem handelt sich, ...

Off Topic
Fachkräftemangel in Deutschland? - Talentschmiede schreibt alle 2 Tage die gleichen Stellen aus
Frage von Penny.CilinOff Topic12 Kommentare

Hallo, haben wir in Deutschland Fachkräftemangel? Die Talentschmiede schreibt gefühlt alle zwei Tage dieselben Stellen aus. Und das schon ...

Windows Server
Sichere Remote Desktop Verbindung wie?
gelöst Frage von nuss33Windows Server11 Kommentare

Hallo zusammen, eins vorweg: Ich besitze einen privaten Windows Server 2008 R2 zu Hause im Netzwerk er wird nicht ...