Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Sinus 154 Dsl Basic 3 Wlan konfigurations probleme

Frage Netzwerke Router & Routing

Mitglied: 28447

28447 (Level 1)

21.09.2006, aktualisiert 22:15 Uhr, 15542 Aufrufe, 5 Kommentare

Hallo

Haben ein probelm mit meinem Sinus 154 dsl modem/router

ein pc via kabenl geht ohne probleme baut auch inet verbindung auch

ABER

wenn ich mit nem 2 pc via wlan ins netz will geht da gar nichts

der 2 pc sieht denn router nur wenn der router auch wpk psk steht bei wep
erscheint es nicht in der liste der zur verfügung stehenden Wlans
und ich habe keine ahnung wie ich denn router einstellen muss also mit der richtigen verschlüsselung ect. und auch nich wie ich denn pc dazu passend konfigurieren muss.

kann mit das mal BITTE jemand erklären

danke
Mitglied: thekingofqueens
21.09.2006 um 00:43 Uhr
Du musst der Software die auf dem PC läuft der über WLAN ins Internet soll den WEP Schlüssel eintragen. Wobei WEP schon ziemlich unsicher ist. WPA PSK wäre besser.
Bitte warten ..
Mitglied: thekingofqueens
21.09.2006 um 00:44 Uhr
Auf www.t-com.de findest du unter Service auch Bedienungsanleitungen.
Bitte warten ..
Mitglied: aqui
21.09.2006 um 00:54 Uhr
Wichtig ist erstmal zu klären ob dein Client Treiber überhaupt WPA supported. Einfache Adapter können das nicht immer.
Um erstmal anzufangen ist es deshalb erstmal sicherer den Router auf auf das kleinste gemeinsame vielfache also WEP zu konfigurieren und eine Passphrase oder einen Schlüssel (Key) dort einzutragen.
Den Client konfigurierst du im Setup dann ebenfalls auf WEP, gibst genau diese Passphrase oder den Schlüssel ein et voila...nun sollte dein WLAN laufen und du deinen Router pingen können.

Wie bereits angemerkt ist WEP nicht gerade das allersicherste Protokoll aber wenn du nicht gerade irgendwelche geheime Daten privat überträgst ist es erstmal generell besser als ein komplett offener AP.
Falls beide Seiten (Router und Client) WPA mit pre shared Keys (PSK) supporten ist die Konfiguratonsprozedur analog zu WEP.
Bitte warten ..
Mitglied: 28447
21.09.2006 um 14:06 Uhr
das porblem ist ja wenn sich der router und der 2 pc dann mal finden bekommt der pc keine ip adresse ect.
Bitte warten ..
Mitglied: aqui
21.09.2006 um 22:15 Uhr
Der 2te Rechner darf natürlich nicht gleichzeitig mit dem Kuperinterface aktiv sein sonst hast du auf 2 Adaptern das gleiche Netzwerk. Es geht also immer nur eins zur Zeit, aber ich denke mal das ist klar....

Zum Testen solltest du den Accesspoint erstmal offen ohne jegliche Verschlüsselung und MAC Filter einstellen, also alles abschalten. Ebenfalls beim Client die Verschlüsselung abschalten.
Nun sollte sich problemlos eine Verbindung aufbauen !
Sofern das nicht passiert und "winipcfg" in der Eingabeaufforderung dir eine APIPA Adressen 169.254.x.x anzeigt dann würde ich testweise einmal eine frei IP Adresse aus dem netz statisch eintragen. Spätestens das sollte dir eine funktionsfähige Verbindung liefern.
Tut es das nicht kann man ggf. ein Treiberproblem vermuten. Das man hier die aktuellsten Treiber von der Herstellerseite verwenden sollte, sollte klar sein. Ggf. auch das aktuellste Image für den Router von der T-Com Seite laden.
Von hier aus solltest du wieder Step by Step rückwärts gehen...DHCP einschalten, dann Verschlüsselung. Vielleicht hier erst mit WEP anfangen.
Bitte warten ..
Ähnliche Inhalte
Router & Routing
gelöst 3 WLAN AP in einem Netzwerk (6)

Frage von georg4540 zum Thema Router & Routing ...

Visual Studio
gelöst Visual Basic für anfänger (12)

Frage von Daoudi1973 zum Thema Visual Studio ...

Visual Studio
gelöst Pastebin auslesen mit Visual Basic? (2)

Frage von UltraZz zum Thema Visual Studio ...

Neue Wissensbeiträge
Windows Installation

Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen

(6)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...

Datenschutz

Gefährdeter Datenschutz: Firefox löscht lokale Datenbanken nicht

Information von BassFishFox zum Thema Datenschutz ...

Firewall

PfSense OpenVPN beschleunigen

Tipp von Dobby zum Thema Firewall ...

Utilities

CCleaner 5.33 mit Malware infiziert

(25)

Information von SeaStorm zum Thema Utilities ...

Heiß diskutierte Inhalte
Utilities
CCleaner 5.33 mit Malware infiziert (25)

Information von SeaStorm zum Thema Utilities ...

Festplatten, SSD, Raid
gelöst Problem mit DELL 815R Server und Windows Bluescreen (24)

Frage von Leo-le zum Thema Festplatten, SSD, Raid ...

Windows Netzwerk
Dateien mit Intelligenz per GPO ins Programmverzeichnis (14)

Frage von erwin.t zum Thema Windows Netzwerk ...

Windows Server
Änderung Subnetz an AD Standort (13)

Frage von hansdampf zum Thema Windows Server ...