Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Sinus 154 DSL Basic SE

Frage Hardware Switche und Hubs

Mitglied: nmp

nmp (Level 1) - Jetzt verbinden

09.02.2005, aktualisiert 10.03.2005, 20238 Aufrufe, 4 Kommentare

Verschlüsselung aktiviert aber keinen Schlüssel notiert =(

Hallo,
habe folgendes Problem: Habe bei einem Freund den oben genannten Router einrichten wollen. Anfangs hat das mit dem Zugriff auf den Router noch geklappt. Nun habe ich aber die Verschlüsselung aktiviert und komme nicht mehr auf den Router. Natürlich habe ich mir keinen der Schlüssel aufgeschrieben die der Router für mich generiert hat.
Mein Gedanke war jetzt den Router zu Reseten und somit auf Werkseinstellung zurückzusetzten.
Entweder habe ich das Reset nicht richtig durchgeführt oder die Einstellungen bleiben vorhanden.

Kann mir einer von Euch sagen wie ich einen Reset genau durchführe und ob dann die Werkseinstellungen wieder hergestellt werden.

Es handelt sich um den Sinus 154 DSL Basic SE

Wäre nicht schlecht wenn jemand schnell antworten könnte, da ich morgen Abend wieder zum Kollegen soll das Teil einrichten.....



mfg NMP
Mitglied: mojoo
09.02.2005 um 23:12 Uhr
Hallo NMP

Am hinteren Teil des Routers befindet sich die RESET Taste. Wenn man sie 2 Sekunden lang drückt, wird er neu gestartet. Wenn man sie 5 Sekunden lang drückt wird er auf die Werkseinstellungen zurückgesetzt.

Hast du es schonmal via LAN-Verbindung versucht? Die Verschlüsselung ist ja nur für WLAN.

Mfg Matze
Bitte warten ..
Mitglied: nmp
11.02.2005 um 13:25 Uhr
Hi Matze,

danke für den Tip, werds gleich mal ausprobieren wenn ich beim Kollegen bin.

gruß
Bitte warten ..
Mitglied: ZAFAS
10.03.2005 um 22:00 Uhr
Hallo,
da wird dir nichts anderes übrig bleiben als ein RESET mit anschließender Neuinstallation.
Das Gerät muss am Stromnetz sein. Dann hinten mit nem spitzen Gegenstand den Rest mindestens 10 Sekunden gedrückt halten. Danach den Router weiter am Netz lassen für 2 Minuten.
Dann geht es wieder los mit der Konfigurationsoberfläsche... Und das Passwort ist wieder 0000.
Viel Erfolg
Bitte warten ..
Mitglied: ZAFAS
10.03.2005 um 22:02 Uhr
Übrigens-der Tip von Matze geht schneller. Dachte du hast es schon über LAN versucht. Das klappt auf jeden Fal.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
DSL, VDSL
gelöst LAN Kabel zwischen DSL-Anschluss und Modem (8)

Frage von MegaGiga zum Thema DSL, VDSL ...

DSL, VDSL
gelöst Vorhandenes 1und1 DSL an Telekom Anschluss temporär Weiterbetreiben (17)

Frage von windowsboy zum Thema DSL, VDSL ...

DSL, VDSL
gelöst DSL Signal per Funk weitersenden (4)

Frage von loom2006 zum Thema DSL, VDSL ...

LAN, WAN, Wireless
Neuer DSL-Router - MU-MIMO im privaten Umfeld (2)

Frage von emeriks zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...