Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Sinus 154 DSL SE bekommt kein T-DSL Signal?!

Frage Netzwerke DSL, VDSL

Mitglied: 16054

16054 (Level 1)

15.08.2005, aktualisiert 17.03.2009, 13603 Aufrufe, 3 Kommentare

Verbindung klappt nicht

Hallo,
habe bisher T-DSL mit der Eumex 704 PC DSL und dementsprechend einem DSL-Modem gemacht. Nun wollte ich mir ein WLAN mittels der Sinus 154 aufbauen.

Verbindung zwischen PC und Sinuss 154 DSL SE klappt auch. Ich kann über den IE die Adresse 192.168.2.1 aufrufen und alle meine Daten eingeben. Aber leider verbindet sich die 154 nicht mit DSL. Egal ob ich auf manuelle oder automatische Verbindung gehe.
Auch über "Status" ist keine Verbindung zu erhalten.

Frage in dem Zusammenhang:
Wenn die 154 am Splitter angeschlossen ist leuchtet "Power", "WLAN" und "LAN1" (da ein Rechner am LAN hängt) aber nicht die Lampe "T-DSL. Das kann doch nicht richtig sein, oder?

Meine Zugangsdaten habe ich bereits mehrere Male neu eingegeben und kontrolliert.

Wenn ich die Eumes 704 wieder mit dem Splitter/Modem verbinde, klappt es mit den Daten problemlos und DSL geht.

Ist die 154 bei mir defekt? Brauche dringend Hilfe, weiß echt nicht mehr weiter....

ruewa
Mitglied: yaa
15.08.2005 um 22:25 Uhr
Auf die Schnelle:
Ich kenne das Sinus Ding nur vom Wegschauen und weiss nicht, was für ein DSL Modem vorher dran war, aber es hört sich für mich so an, als wäre der Anschluss nicht auf UR2 umgestellt.
Zur Not mal die T-Com fragen. Kann aber gut sein, dass das alte Modem nach einer Umstellung nicht mehr tut. Es gibt Geräte die gehen nur mit UR1, welche nur mit UR2 und manche mit beidem.

Viel Erfolg
Bitte warten ..
Mitglied: 16054
15.08.2005 um 22:34 Uhr
Ups,
das ist ein guter Tipp. Sowas in der Art hatte ich noch nie gehört. Werde morgen gleich mal bei der T-Com nachbohren ob mein AS auf UR1 läuft und ob die das mal ändern könnten.
Dann werde ich es ja sehen.
Danke erstmal.
ruewa
Bitte warten ..
Mitglied: 16054
19.08.2005 um 14:10 Uhr
Das Problem ist beseitigt.
Es war tatsächlich die Umstellung auf UR2.
Hatte wohl noch einen DSL-Anschluss der ersten Stunde auf UR1 und da klappte das Modem der Telekom problemlos dran.
Jetzt wurde der AS auf UR2 umgestellt und die Sinus 154 bekommt die Sync-Lampe.
(Das alte Modem läuft jetzt natürlich nicht mehr).
Danke für die Hilfe
ruewa
Bitte warten ..
Ähnliche Inhalte
DSL, VDSL
gelöst DSL Signal per Funk weitersenden (4)

Frage von loom2006 zum Thema DSL, VDSL ...

DSL, VDSL
DSL-Signal bewerten (15)

Frage von SarekHL zum Thema DSL, VDSL ...

Internet
Glasfaser (Kupfer?) oder DSL? (17)

Frage von DasNetzwerk1 zum Thema Internet ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(6)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(5)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Heiß diskutierte Inhalte
Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Batch & Shell
gelöst Batch um Benutzer aus Sitzung abzumelden (15)

Frage von zeroblue2005 zum Thema Batch & Shell ...

LAN, WAN, Wireless
IP Sec Client legt Netzwerkkarte lahm (12)

Frage von mario87 zum Thema LAN, WAN, Wireless ...