Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Sinus 154 DSL WLAN-Probleme kein Datendurchsatz

Frage Microsoft Windows Installation

Mitglied: Baerle

Baerle (Level 1) - Jetzt verbinden

09.11.2006, aktualisiert 14.11.2006, 3309 Aufrufe, 2 Kommentare

Hallo liebe Forumsmitglieder,

ich benutze privat das SINUS 154 von t-online. Als Rechner habe ich einen Toughbook von Panasonic, BS Win XP Prof. SP2.
Der Zugang zum Provider funktioniert tadellos. Auch das Anmelden an das Gerät (WPA/AES) läuft. Nach einiger Zeit (ca. 4 min) reißt der Datenstrom unvermittelt ab, obwohl noch volle Sende-/Empfangsleistung besteht.

Woran liegt das?

Viele Grüße

Bärle
Mitglied: BigWumpus
09.11.2006 um 23:14 Uhr
Woran es liegt, ist schwer zu sagen...

Es kann aber:
Falsche (alte) Treiber, die nicht mit WinXP SP-2 zusammenarbeiten,

Einsatz von P2P-Software, die den Router abstürzen läßt,

Selbst jede Menge von Würmern, die die ganze Zeit wie blöde SPAM senden...
Bitte warten ..
Mitglied: Baerle
14.11.2006 um 11:47 Uhr
hmm,

p2p - negativ, hab ich nicht drauf!
treiber - es werden nur die windows-treiber gefahren,
würmer? aber dann müssten auch auch daten übertragen werden...
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
gelöst Häufige WLAN Probleme, mehrere Access Points (8)

Frage von vBurak zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Wlan Probleme im Heimnetzwerk mit FritzBox und Repeater (16)

Frage von Wolfgang84 zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
gelöst Kein Zugriff auf Netzwerk über WLAN Windows 10 (mit iPad und iPhone schon) (3)

Frage von mimaxx zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Viren und Trojaner
Ransomware .nm4 (14)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

Microsoft Office
+1.000 Ordner in Outlook: Wie besser? (11)

Frage von Matsushita zum Thema Microsoft Office ...

Zusammenarbeit
Administrator Verhalten nach Vertragskündigung (10)

Frage von sysbone zum Thema Zusammenarbeit ...