Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Sinus DSL 154 Basic SE geht nur mit WLAN, NICHT über KABEL!!!

Frage Netzwerke Router & Routing

Mitglied: kk-ns

kk-ns (Level 1) - Jetzt verbinden

16.12.2005, aktualisiert 17.12.2005, 5575 Aufrufe, 1 Kommentar

Hallo zusammen!

Bei mir ist es im Gegensatz zu vielen anderen Usern genau umgekehrt...
Ich habe ein Acer Centrino Notebook und einen Dektoprechner (mit Windows XP) mit welchen ich jeweils ins WWW möchte!
Als Router habe ich die Anlage Sinus 154 Basic SE...

Mit dem Notebook und WLAN war die Anbindung ins WWW kein Problem, jedoch schaffe ich es aus unerklärlichen
Gründen nicht, meinen Desktop über das Kabel zu verbinden...!!

Ich bin der Ansicht, alles genau nach Anleitung durchgeführt zu haben und trotzdem komme ich nicht auf den Router.
Nichtmal, wenn ich die IP des Routers eingebe passiert etwas. Ich komme also per Desktop weder ins Netz noch in die KOnfiguiration
des Rechners...

Als Fehlermeldung im IE steht sinngemäß, dass keine Verbindung möglich ist....

Ist es evtl. notwendig einen Treiber für den Router zu installieren??? Oder woran könnte es noch liegen???

Vielen Dank!!

Nils
Mitglied: madriz
17.12.2005 um 01:52 Uhr
Moin,
Grundsätzlich:

sind die Netzwerkkarten installiert UND aktiviert (START-->Einstellungen-->Netzwerkverbindungen)?
Sind die Einstellungen der Netzwerkkarte "richtig", d.h. ist DHCP aktiviert und die Netzwerkkarte ist manuelle eingestellt, womöglich mit einer "falschen" Konfiguration (START-->Einstellungen-->Netzwerkverbindungen--> rechte Maustaste auf "LAN-Verbindung"-->Eigenschaften-->Internetprotokoll(TCP/IP) markieren-->Eigenschaften= dort sollte alles auf "automatische beziehen" stehen).
Sind die Einstellungen vom IE richtig? Prüfe sie bitte mit START-->Einstellungen-->Systemsteuerung-->Internetoptionen-->Verbindungen-->Einstellungen
Dort sollte nichts angehakt sein, außer Du nutzt einen Proxy.
Ich weiß von einigen Routern, das man auswählen kann welche Verbindung man nutzt und die Alternative sperren kann, z.B. Man geht nur über LAN ins Netz, Wlan ist generell gesperrt und natürlich auch andersrum.
Versuch herauszufinden, ob das bei deinen Router so ist, oder ob Du MAC-Filter eingesetzt hast, ändere das dann bitte wieder.

Falls alles nichts nützt, mach ein reset am Router, damit stellst du die Werkseinstellungen ein.

Hoffe hat geholfen!

Frohes Fest!
Bitte warten ..
Ähnliche Inhalte
DSL, VDSL
gelöst LAN Kabel zwischen DSL-Anschluss und Modem (8)

Frage von MegaGiga zum Thema DSL, VDSL ...

Internet
gelöst Kein DSL, kein Kabel, nur 3G (15)

Frage von Xaero1982 zum Thema Internet ...

LAN, WAN, Wireless
WLAN Ausbau ohne vorhandene Kabel-Infrastruktur (5)

Frage von staybb zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
gelöst WLAN Repeater über Kabel ins Netzwerk einbinden? (8)

Frage von cejayes zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Router & Routing
Allnet - VDSL2 Modem - SFP (mini-GBIC) (20)

Frage von Dobby zum Thema Router & Routing ...

Windows 10
Windows 10 Ordnerfreigabe (19)

Frage von Xaero1982 zum Thema Windows 10 ...

Monitoring
Netzwerk-Monitoring Software (17)

Frage von Ghost108 zum Thema Monitoring ...

Windows Server
gelöst Kopiervorgang schlägt fehl, weil Datei- und Ordnername zu lang sind (14)

Frage von Schroedi zum Thema Windows Server ...