Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Sinus DSL 154 Basic SE geht nur mit WLAN, NICHT über KABEL!!!

Frage Netzwerke Router & Routing

Mitglied: kk-ns

kk-ns (Level 1) - Jetzt verbinden

16.12.2005, aktualisiert 17.12.2005, 5554 Aufrufe, 1 Kommentar

Hallo zusammen!

Bei mir ist es im Gegensatz zu vielen anderen Usern genau umgekehrt...
Ich habe ein Acer Centrino Notebook und einen Dektoprechner (mit Windows XP) mit welchen ich jeweils ins WWW möchte!
Als Router habe ich die Anlage Sinus 154 Basic SE...

Mit dem Notebook und WLAN war die Anbindung ins WWW kein Problem, jedoch schaffe ich es aus unerklärlichen
Gründen nicht, meinen Desktop über das Kabel zu verbinden...!!

Ich bin der Ansicht, alles genau nach Anleitung durchgeführt zu haben und trotzdem komme ich nicht auf den Router.
Nichtmal, wenn ich die IP des Routers eingebe passiert etwas. Ich komme also per Desktop weder ins Netz noch in die KOnfiguiration
des Rechners...

Als Fehlermeldung im IE steht sinngemäß, dass keine Verbindung möglich ist....

Ist es evtl. notwendig einen Treiber für den Router zu installieren??? Oder woran könnte es noch liegen???

Vielen Dank!!

Nils
Mitglied: madriz
17.12.2005 um 01:52 Uhr
Moin,
Grundsätzlich:

sind die Netzwerkkarten installiert UND aktiviert (START-->Einstellungen-->Netzwerkverbindungen)?
Sind die Einstellungen der Netzwerkkarte "richtig", d.h. ist DHCP aktiviert und die Netzwerkkarte ist manuelle eingestellt, womöglich mit einer "falschen" Konfiguration (START-->Einstellungen-->Netzwerkverbindungen--> rechte Maustaste auf "LAN-Verbindung"-->Eigenschaften-->Internetprotokoll(TCP/IP) markieren-->Eigenschaften= dort sollte alles auf "automatische beziehen" stehen).
Sind die Einstellungen vom IE richtig? Prüfe sie bitte mit START-->Einstellungen-->Systemsteuerung-->Internetoptionen-->Verbindungen-->Einstellungen
Dort sollte nichts angehakt sein, außer Du nutzt einen Proxy.
Ich weiß von einigen Routern, das man auswählen kann welche Verbindung man nutzt und die Alternative sperren kann, z.B. Man geht nur über LAN ins Netz, Wlan ist generell gesperrt und natürlich auch andersrum.
Versuch herauszufinden, ob das bei deinen Router so ist, oder ob Du MAC-Filter eingesetzt hast, ändere das dann bitte wieder.

Falls alles nichts nützt, mach ein reset am Router, damit stellst du die Werkseinstellungen ein.

Hoffe hat geholfen!

Frohes Fest!
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
DSL, VDSL
DSL Kabel, Switch, LAN Kabel Fritzbox (29)

Frage von Protected zum Thema DSL, VDSL ...

SAN, NAS, DAS
CLI Cable HP 2012fc sc modular smart array oder serielles Kabel (1)

Frage von Dominik-EUNES zum Thema SAN, NAS, DAS ...

LAN, WAN, Wireless
WLAN Gast Zugang mit Registrierung (2)

Frage von ahmedahmed zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (13)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

Viren und Trojaner
Wie werde ich den Mist "fanli90" wieder los? (12)

Frage von Taumel zum Thema Viren und Trojaner ...