Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Skype kann nicht mehr connecten

Frage Internet

Mitglied: kimky

kimky (Level 1) - Jetzt verbinden

20.07.2005 um 10:16 Uhr, 5824 Aufrufe

Hallo,
Wir haben in userer Firma den Auftrag bekommen bei bestimmten Mitarbeitern Skype zu installieren!
Es funktioniert bei allen ohne Problem nur in Tschechien bei 3 Mitarbeitern nicht! Als ich es am ersten Tag installierte war alles fein und es hat gegeht. Am zweiten Tag werde ich angerufen, dass Skype nicht connecten kann!
Wenn man beim Systemstart den Username und das Passwort eingibt schaut alles ok aus. Skype versucht ca. 2 Minuten zu connecton und dann kommt die Meldung Offline und der Button "zum Anmelden hier klicken"
Dabei hängt sich Skype auf und ich kann das Prog nur mehr über den Taskmanager schließen (die Maske von Skype reagiert nicht etc.)

Es ist die neuste Version, am ersten tag hats mit ZoneAlarm ganz normal gefunkt, mit 10 TCP/IP verbindungen. Die TCP/IP verbindungen die mit SP2 auf 10 reduziert werden hab ich mit nem patch (http://www.speedguide.net/read_articles.php?id=1497) auf 50 hochgeschraubt, hilft aber nichts! Am ersten Tag funkte es noch mit 10!
Das Port 80 welches bei Skype automatisch verwendet wird ging am ersten tag, hab andere versucht die allesamt nicht gehen.
auch unter Systemstrg -> System -> Erweitert -> Systemleistung (einstellungen) -> Datenausführungsverbindugen -> Skype.exe als Ausnahme hinzugefügt!

Hab schon zig mal Skype de- und dann wieder installiert! Mit regseeker alle Registryeintragungen gelöscht! Alle Dateien die irgendwas mit Skype zu tun hatten gelöscht. Wiederhergestellt auf den Tag als es funkte.... Nichts hats gebracht!
Mich wundert, dass alle drei Laptops in CZ auf denen Skype nicht funktioniert die gleichen sind, nämlich IBM T42! Internet funktioniert ohne Probleme und läuft über nen Proxyserver für lan auf Port 3128!
Wenn es einer wäre bei dem es nicht funkt würde ich glauben, dass er irgendwas verändert hat bezüglich Firewall etc.! Aber, die kennen sich so gut wie nüsse damit aus und glaub nicht, dass sie sich abgesprochen haben um Skype zu sabotieren :P
Aber bei allen drei gings den ersten tag und dann nicht mehr!
Alle haben ZoneAlarm, XP Pro SP2, WinFirewall deaktiviert, Sicherheitscenter deaktiviert! ZoneAlarm deinstalliert, trotzdem gings nicht! Komisch ist auch wenn Skype versucht zu connecten fast die gesamte Bandbreite benutzt und dadurch surfen nebenbei kaum möglich ist. Alle drei haben IBM T42 notebooks, alles gleich bei allen 3 laptops aber bei keinem geht es!
In der gleichen Filiale funktioniert Skype auf normalen PC's nur nicht auf den IBM Laptops...

irgendeine Idee?!?
Neuester Wissensbeitrag
Ähnliche Inhalte
Exchange Server
Apple Geräte Connecten sich nicht über Externe Adresse mit Exchange (3)

Frage von MultiStorm zum Thema Exchange Server ...

Windows 10
Ständige SSD Aktivität bei bestehender Skype-Verbindung (1)

Frage von Bluffy zum Thema Windows 10 ...

Microsoft
gelöst Skype for Business Stellvertretung (5)

Frage von MegaGiga zum Thema Microsoft ...

Microsoft Office
Skype for Business Profilbild

Frage von saesch82 zum Thema Microsoft Office ...

Heiß diskutierte Inhalte
Erkennung und -Abwehr
Virenschutz - Meinungen (27)

Frage von honeybee zum Thema Erkennung und -Abwehr ...

Netzwerke
Abisolierwerkzeug (18)

Frage von SarekHL zum Thema Netzwerke ...

Windows 10
Welches OS für Firmengeräte? (17)

Frage von MarkusVH zum Thema Windows 10 ...

Exchange Server
SBS2011: POP3-Connector 10 MB Grenze Email Benachrichtigung (17)

Frage von bogi1102 zum Thema Exchange Server ...