Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SLES 9 und SLR140 Performance Problem

Frage Linux Suse

Mitglied: motto

motto (Level 1) - Jetzt verbinden

04.08.2006, aktualisiert 17:21 Uhr, 3852 Aufrufe, 2 Kommentare

SLR 140 läuft unter SLES 9 nur mit einer Datentransferrate von 1-2 Mbit/s

Hallo zusammen,

evtl. kann mir jemand einen Tipp geben? Wir haben folgendes Problem:

Server mit SLES 9 SP3 und Tandberg SLR 140 mit aktueller Firmware

Die Datenübertragunsrate liegt bei 1-2 Mbit/s

Normalerweise leigt diese bei 9-10 Mbit/s...

In einem baugleichen Server mit SLES 8 mit dem gleichen Streamer läuft alles wie geschmiert.

Ich habe auch schon unterschiedliche Blockgrößen etc. versucht...
Mitglied: Ickmus
04.08.2006 um 17:03 Uhr
Hallo zusammen,

evtl. kann mir jemand einen Tipp geben? Wir
haben folgendes Problem:

Server mit SLES 9 SP3 und Tandberg SLR 140
mit aktueller Firmware

Die Datenübertragunsrate liegt bei 1-2
Mbit/s

Normalerweise leigt diese bei 9-10
Mbit/s...

In einem baugleichen Server mit SLES 8 mit
dem gleichen Streamer läuft alles wie
geschmiert.

Ich habe auch schon unterschiedliche
Blockgrößen etc. versucht...
Hallo,

die Blockgrösse muss 32bk sein.

Wenn du mit tar sicherst, dann musts du auch die Blockgrösse mit -b 64 angeben.

Karsten
Bitte warten ..
Mitglied: motto
04.08.2006 um 17:21 Uhr
Hallo Karsten,

danke für den Tip.

Habe schon diverse Einstellungen versucht, leider ohne Erfolg...
Bitte warten ..
Ähnliche Inhalte
Windows Server
Tiered Storage Spaces Performance Problem in virtueller Maschine (9)

Frage von MAC-HC zum Thema Windows Server ...

Outlook & Mail
Outlook 2010 Problem (1)

Frage von specialuser zum Thema Outlook & Mail ...

Microsoft Office
gelöst VBA Excel Problem mit UserForm, ListBox und TextBox (12)

Frage von abuelito zum Thema Microsoft Office ...

Windows Server
gelöst Ordner erstellen Problem (3)

Frage von IrgendEinName zum Thema Windows Server ...

Neue Wissensbeiträge
Rechtliche Fragen

Heiseshow, live ab 12 Uhr: Steht die Vorratsdatenspeicherung vor dem Aus?

Tipp von sabines zum Thema Rechtliche Fragen ...

Outlook & Mail

Outlook Probleme nach Juni Updates - KB3203467 ist Schuld

(1)

Information von Deepsys zum Thema Outlook & Mail ...

Microsoft Office

Windows 7, Office 2016 RTM und Updates ohne WSUS

Tipp von chgorges zum Thema Microsoft Office ...

E-Mail

Thunderbird 52 hat Druckprobleme

(3)

Tipp von magicteddy zum Thema E-Mail ...

Heiß diskutierte Inhalte
Server-Hardware
Einem Stromausfall entgegen wirken (26)

Frage von OIOOIOOIOIIOOOIIOIIOIOOO zum Thema Server-Hardware ...

Humor (lol)
Aktuell keine IT Probleme (22)

Frage von lordofremixes zum Thema Humor (lol) ...

Festplatten, SSD, Raid
PC stellt nach dem Bios ab (20)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...