Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SLES 9 und SLR140 Performance Problem

Frage Linux Suse

Mitglied: motto

motto (Level 1) - Jetzt verbinden

04.08.2006, aktualisiert 17:21 Uhr, 3848 Aufrufe, 2 Kommentare

SLR 140 läuft unter SLES 9 nur mit einer Datentransferrate von 1-2 Mbit/s

Hallo zusammen,

evtl. kann mir jemand einen Tipp geben? Wir haben folgendes Problem:

Server mit SLES 9 SP3 und Tandberg SLR 140 mit aktueller Firmware

Die Datenübertragunsrate liegt bei 1-2 Mbit/s

Normalerweise leigt diese bei 9-10 Mbit/s...

In einem baugleichen Server mit SLES 8 mit dem gleichen Streamer läuft alles wie geschmiert.

Ich habe auch schon unterschiedliche Blockgrößen etc. versucht...
Mitglied: Ickmus
04.08.2006 um 17:03 Uhr
Hallo zusammen,

evtl. kann mir jemand einen Tipp geben? Wir
haben folgendes Problem:

Server mit SLES 9 SP3 und Tandberg SLR 140
mit aktueller Firmware

Die Datenübertragunsrate liegt bei 1-2
Mbit/s

Normalerweise leigt diese bei 9-10
Mbit/s...

In einem baugleichen Server mit SLES 8 mit
dem gleichen Streamer läuft alles wie
geschmiert.

Ich habe auch schon unterschiedliche
Blockgrößen etc. versucht...
Hallo,

die Blockgrösse muss 32bk sein.

Wenn du mit tar sicherst, dann musts du auch die Blockgrösse mit -b 64 angeben.

Karsten
Bitte warten ..
Mitglied: motto
04.08.2006 um 17:21 Uhr
Hallo Karsten,

danke für den Tip.

Habe schon diverse Einstellungen versucht, leider ohne Erfolg...
Bitte warten ..
Ähnliche Inhalte
Windows Server
Tiered Storage Spaces Performance Problem in virtueller Maschine (9)

Frage von MAC-HC zum Thema Windows Server ...

Festplatten, SSD, Raid
Performance Problem mit SSDs im RAID 5 (13)

Frage von p-m-a-d-m-i-n zum Thema Festplatten, SSD, Raid ...

Vmware
gelöst Keyboard problem (4)

Frage von rocco61 zum Thema Vmware ...

Windows Server
Freigaben, Berechtigung Problem nach Deaktivierung von Vererbung (7)

Frage von opc123 zum Thema Windows Server ...

Neue Wissensbeiträge
Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Router & Routing

PfSense auf Supermicro Intel Xeon D-15x8 SoC Bare Bone

Tipp von Dobby zum Thema Router & Routing ...

Windows Server

Exchange 2010 auf Windows Server 2016 und AD

(2)

Tipp von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Basic
Programmierung von Windows Programmen (9)

Frage von Ghost108 zum Thema Basic ...

LAN, WAN, Wireless
Brauche Hilfe: Mit (schnellem) WLAN Strecke überbrücken (9)

Frage von pierrehansen zum Thema LAN, WAN, Wireless ...

C und C++
Fehlendes verständiss von C und C++ (8)

Frage von zelamedia zum Thema C und C ...