Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Hardware Benchmarks

SLI abschalten oder ists aus?

Mitglied: Pampersjoe

Pampersjoe (Level 1) - Jetzt verbinden

06.01.2011 um 08:00 Uhr, 5294 Aufrufe, 3 Kommentare

Hallo zusammen,

ich bin seit gestern etwas gefrustet...

Es geht mir darum, dass ich aktiv mit zwei Monitoren arbeite, aber Filme gerne auf meinem TV schauen möchte über den PC.

Bislang habe ich den zweiten Monitor immer getauscht mit dem TV (=umgesteckt).

Ich habe die ganze Zeit gar nicht daran gedacht, dass auf meinem Board auch eine Grafikkarte drauf ist (ist nur ein HDMI Anschluss auf dem Board und habs somit nicht gleich gesehen und bin normal sowieso kein Freund auf Grund von Spielen von Onboard-Grakas.

Vorhanden ist:

Mainboard: Asus M3N78 Pro (onBoard-Graka)
Grafikkarte: NVidia GeForce GTX260

Bevor ich die OnBoard Grafikkarte aktiviert habe, habe ich eine Wertung im 3DMark06 um die 9.500 Punkte erreicht, nachdem ich die Karte auf dem Board aktiviert habe, nur noch knapp 2.000 weniger!

Laut einem Windows7 Gadget, dass mir die Temperatur der Grafikkarten anzeigt, steht auch nun ein kleines Symbol SLI drin, kurz gesagt, laufen die Karten jetzt zusammen anstatt getrennt, was wohl auch die fallende Punktzahl erklärt.

Ich habe auch verstanden, dass die schnellere Graka im SLI auf die Taktung der schwächeren Graka heruntergeschraubt wird. Es muss doch aber eine Möglichkeit geben, das SLI zu deaktivieren.

Eine Brücke habe ich nicht gesteckt, geht ja auch gar nicht, da es keine 2 gleiche Karten sind, die nebeneinander eingesteckt sind. Ich habe lediglich im Bios die onBoard aktiviert und dann hat sich das Ding selbst installiert.

Ich war schon auf der Seite von NVidia, dort wird beschrieben, dass ich in der NVidia Systemsteuerung auf 3D Verwaltung gehen muss und dort SLI angezeigt werden würde. Ist aber nicht so oder ich bin Blind. Die bebilderte Beschreibung zeigt aber anderes als bei mir ersichtlich ist, sind wohl Screenshots von einem älteren Treiber.

Treiber wurde erst deinstalliert und später wieder der neueste drauf installiert 260.99 (das soll der Neuste für meine sein).

Ich will beide nutzen können, damit ich das lästige Umstecken weg habe, aber es muss doch möglich sein, dass man die auch getrennt laufen lassen kann.

Ansonsten wird die halt wieder deaktiviert.

Da ich "mit einem großen Fragezeichen" sowieso indirekt mit dem Gedanken spiele mir eine stärkere Grafikkarte zu holen (diesmal wieder ATI) dürfte das Problem doch sowieso weg sein, da die nicht im SLI laufen (ist soweit ich weiss ja nur bei NVidia und bei ATI heisst das Crossfire oder liege ich falsch?)

Wäre klasse, wenn einer eine Idee hat.

Gruß
Mitglied: Connor1980
06.01.2011 um 10:11 Uhr
Hallo Pampersjoe,

das ist der Hybridmodus, lässt sich bei dem NVidia 8200 (deine Onboard Grafik) nicht abschalten, erst bei der 8300 soweit ich weis.
da es im Netz noch etliche weitere Leute mit Problemen mit dem Hybridmodus gibt, würde ich an deiner Stelle über Grafikkarten- oder Mainboardtausch nachdenken.
Du kannst natürlich vorher auch noch versuchen ein BIOS Update durchzuführen, aber ich denke das ist verlorene Liebesmüh.

Wenn du eine andere Grafikkarte von ATI im Auge hast, schau dir mal die Eyefinity an, die unterstützen ab 3 Monitore.

Grüße
Connor
Bitte warten ..
Mitglied: Pampersjoe
06.01.2011 um 10:30 Uhr
Hey... dank dir für deine Antwort...

aber da ist ein kleiner Haken =) was ich durch Zufall selbst mitbekommen habe... ich habe nämlich "auch" in meinem zweiten PC das Asus M3N78-VM drin und DORT ist die 8200 Graka drin... ich habe in meinem aber das "PRO" anstatt VM, ergo... ich habe dir 8300 drin (laut Beschreibung). wird vermutlich aber das gleiche Problem dann bleiben/bestehen.

Ein Bios-Update werde ich sowieso die Tage durchführen müssen, weil ich mir einen Phenom II X4 965 zulegen möchte (habe aktuell einen X2 5200+ mit 2.7 GHz)... mein Board unterstützt den (habe schon beim Hersteller nachgefragt) nur muss ich dafür auf eine neue Biosversion gehen.

Die Eyefinity habe ich schon gesehen... und bin hier etwas sketisch.

Habe eigentlich gedanklich zu dem oben genannten CPU noch die Grafikkarten im Auge:

ATI 5970
ATI 5850
ATI 5870

GTX 580
GTX 480
GTX 470

... wobei die 5970 wohl genauso wie die GTX 580 definitiv auf Grund des recht hohen Preises wegfallen werden.

Bevor die Frage aufkommt warum dieser CPU = weils der größte ist, den es für mein Board gibt und ich mein Board NICHT austauschen werde... habe aber alternativ noch (da doch schon wesentlich günstiger) über den X4 955 nachgedacht...

Welchen der beiden CPUs würdet ihr denn bevorzugen? und warum.

Welche der Grafikkarten würdet ihr denn bevorzugen (jetzt auch mal den Preis gesehen) die aber deutlich mehr Leistung bringen als meine aktuelle GTX 260. Gleich vorweg... ich werde mich auf dem Gebrauchtmarkt umschauen...

Thema Hybridmodus... kannst das evlt. etwas näher erläutern für otto-Normaluser?... hat das nun was mit SLI zu tun oder liege ich falsch? Was bringt dieser Hybridmodus?

Gruß und schonmal vielen Dank.
Bitte warten ..
Mitglied: Connor1980
06.01.2011 um 11:09 Uhr
Hallo

ich habe auch ein Asus M3N78, aber frag mich nicht welche Version, in einem VDR laufen, da ist ebenfalls die 8200 drin, deshalb bin ich davon ausgegangen dass der bei allen Varianten dieses Boards drauf ist, habe es nicht verifiziert, sry.

Welchen der beiden CPUs würdet ihr denn bevorzugen? und warum.
Aus dem Stand heraus den 965, der Preisunterschied scheint sehr gering zu sein.

Welche der Grafikkarten würdet ihr denn bevorzugen?
Auch wieder aus dem Stand heraus die 5850, Anbetracht der Kosten und Multimonitorfähigkeit. Allerdings habe ich kein vergleich zur Hand, ob sich das allein wg. der Mehrleistung gegenüber der 260 lohnt.

Thema Hybridmodus... kannst das evlt. etwas näher erläutern für otto-Normaluser?... hat das nun was mit SLI zu tun
oder liege ich falsch? Was bringt dieser Hybridmodus?
Das ist eine Variante von SLI, gucksu.

Grüße
Connor
Bitte warten ..
Ähnliche Inhalte
Windows 7
Bestimmte Meldung abschalten
Frage von justanumber44Windows 74 Kommentare

Wollte mal fragen, ob man bestimmte Fehlermeldungen (bestimmte Massagebox) des Systems bzw des Explorers abschalten kann. Es gibt durchaus ...

Windows Server
Domäne Server abschalten - entgültig
Frage von yami22Windows Server11 Kommentare

Hallo, ich weiß - das Thema wurde bestimmt schon X mal durchgekaut, wollte aber noch mal eine Meinung von ...

Windows 7
Als Administrator ausführen für Programm abschalten
Frage von SHeart0523Windows 72 Kommentare

Hallo Leute, ich habe ein C# Programm geschrieben, welches in der Ausführung automatisch ein Batch - File ausführt. Dieses ...

Windows Userverwaltung
Abschalten des Nachrichtendienstes via GRL
Frage von John1990Windows Userverwaltung14 Kommentare

Hallo, wir haben in unserem Unternehmen ein kleines Problem. Alle Windows XP Benutzer unterhalten sich munter über den Nachrichtendienst ...

Neue Wissensbeiträge
Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 1 TagLinux

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 2 TagenTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 2 TagenSicherheit12 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 2 TagenSicherheit10 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Heiß diskutierte Inhalte
Batch & Shell
Meltdown Microsoft Prüf Script - .zip Datei leider leer
gelöst Frage von MasterBlaster88Batch & Shell13 Kommentare

Hallo zusammen, ich patche gerade unsere Windows Server bzgl. der Meltdown Lücke. Patch vorhanden, Reg Keys gesetzt Um das ...

Batch & Shell
Shell-Skript - Syntax error: Unterminated quoted string
Frage von newit1Batch & Shell13 Kommentare

Hallo Ich schreibe ein Skript das eine CSV-Datei in eine mySQL Datenbank schieben soll. Bekomme nach start des Skrips ...

E-Mail
Erfahrungen mit hMailServer gesucht
Frage von it-fraggleE-Mail10 Kommentare

Hallo, meine neue Stelle möchte einen eigenen Mailserver. Ich als Linuxkind war direkt geistig mit Postfix dabei. Leider wollen ...

Windows Server
DNS Forwarding an andere Domäne
Frage von detox91Windows Server9 Kommentare

Hallo, für Testzwecke haben wir bei uns eine zweite Windows Domäne (B.local) aufgebaut, welche komplett unabhängig und isoliert der ...