Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SLI freischaltung bei EN7800GT DUAL/2DHTV/512M

Frage Hardware Grafikkarten & Monitore

Mitglied: 42123

42123 (Level 1)

23.01.2007, aktualisiert 19:33 Uhr, 3430 Aufrufe, 2 Kommentare

Ich habe ein ASUS P5N32-SLI Premium Motherboard und kann diese GRAKA nicht unter SLI laufen lassen!

Hallo alle zusammen!

Ich habe mir einen neuen PC zusammengebaut und das einzige Problem macht meine ASUS EN7800GT GRAKA ==> kein SLI-MODUS

Ich habe:
XP-Pro (SP 2)
DualCore Intel Core 2 Duo E6600, 2400 MHz (9 x 267)
ASUS P5N32-SLI Premium Motherboard (nVIDIA nForce 590 SLI Intel Edition)
Kingston Arbeitsspeicher 2048 MB (DDR2-667 DDR2 SDRAM)

Problem:
Ich habe die Karte in den oberen Slot gesteckt, und gleich den neuesten Treiber für Motherboard, nForce, und Graka (neueste Forceware) installiert.
Läuft alles super ABER ich kann den SLI-Modus nicht aktivieren.

Ich habe schon sehr viel in Foren (Englisch/Deutsch) gesucht und gefunden.
Aber keiner hatte mein Mainboard, wie z.B. der User HBB, der ein AMD Board von ASUS hat, und das Problem meistern konnte.

Versuche:

Mein Motherborad steht offiziell nicht auf der Liste der kompatiblen Boards, aber "brack.ch" hat es mir empfohlen und so gut wie identische Boards (P5N32-SLI + P5N32-SLI Deluxe) sind komptibel!
Eine kleiner ASUS NFORCE4 SLI-INTEL Karte (steht noch: DUAL-GPU-SWITCH CARD) ist beigelegt aber es steht nirgends die Verwendung, passt nirgends aufs Mobo oder so, auch andere wissen davon nichts?? :S

Habe 4 Nvidia Treiber ausprobiert, auch den Originalen von CD (77.77) weil ich gelesen habe das die Karte nur damit läuft. Die in diesem Forum sagten das man davor auch keinen neuen installieren darf, aber ich habe zwischen den Treibern immer mit Driver Cleaner Pro gecleant.
Habe auch schon den unteren SLOT ausprobiert, wie es beim andern User der fall war, aber keine Änderung.
Habe das neueste 603 Bios für mein Motherboard installiert und habe schon "SLI broadcast" und "booten mit PCI-E" bzw. nur "PCI" getestet... kein SLI...
Habe meinen Bildschirm am LCD (SLI)-Ausgang der GRAKA und nicht am LCD, das konnte ich auch in Foren nachlesen.

Meine letzte Hoffnung ist nun euer Wissen Leute :D ich hoffe ihr könnt mir helfen!
Den Computer werde ich auch nochmal neu aufsetzen und direkt den neuen Treiber probieren, aber erst in ein paar Tagen.

Danke fürs Helfen

Gruss Pommes
Mitglied: crimson1968
23.01.2007 um 18:04 Uhr
Hi,

blöde Frage (?!): Hast Du die SLI Brücke aufgesteckt? Die kommt oben auf de beiden Karten.
Ohne geht's bei diesen Karten meines Wissens nach nicht.
siehe auch hier: http://www.msi.com.tw/images/news_img/NX6600GT-TD128E_sli02.jpg

Gruß,
crimson1968
Bitte warten ..
Mitglied: 42123
23.01.2007 um 19:33 Uhr
so eine Brücke brauche ich nicht, ich habe nur EINE Karte, die ist aber mit 2 GPU bestückt

ich habe nicht 2 N7800GT sondern die EN7800GT DUAL

Vergleiche: http://www.administrator.de/problem_mit_einer_EN7800GT_DUAL%7C2DHTV%7C5 ...

Hersteller-Seite: http://www.asus.de/products4.aspx?l1=2&l2=6&l3=198&model=78 ...

Review: http://www.hartware.de/review_532_1.html

NEEED HEELP :D

thx @ all

pommes
Bitte warten ..
Ähnliche Inhalte
Hardware
gelöst Intel NUC nuc7i . Dual Monitor (3)

Frage von Archimedes zum Thema Hardware ...

Router & Routing
Dual WAN Router mit oder ohne Modem (5)

Frage von istike2 zum Thema Router & Routing ...

Router & Routing
Einrichtung von pfSense auf einem APU2C4 als Dual Wan Router (8)

Frage von Roland30 zum Thema Router & Routing ...

Router & Routing
Welche pfsense Version für Dual-Wan Router mit APU2C4 installieren (5)

Frage von Roland30 zum Thema Router & Routing ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte