Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SLI Verbund deaktiviert sporadisch den Monitor

Frage Hardware Grafikkarten & Monitore

Mitglied: SeRo

SeRo (Level 1) - Jetzt verbinden

17.06.2006, aktualisiert 30.07.2006, 3416 Aufrufe, 1 Kommentar

-Schwarzbild-

Hallo zusammen:

Kurze Zusammenfassung meines Systems (nennenswerte Komponenten

- Motherboard: ASUS A8N-Sli Deluxe (neuestes Bios)
- Grafikkarten: 2x Nvidia 6600 GT
- Monitor: Fujitzu Siemens C19-12 (TFT)
- OS: Windows XP Prof. mir allen SP's und Updates

Zu meinem Problem:

Ich betreibe seit längerer Zeit die beiden genannten Grakas im SLI Betrieb. Der aktuellste Treiber von Nvidia ist auch installiert. Nun habe ich seit 2 Tagen auf einmal folgendes Problem: Nach einem reboot von Windows, und zwar genau dann wenn das Bild des Desktop erscheinen sollte, wird der Monitor schwarz.
Um wieder auf den Desktop zu gelangen bin ich gezwungen zu resetten und im BIOS die SLI Einstellung auf "Single Video Card" zu schalten und den Rechner erneut hoch zu fahren.
Auch eine Deinstallation und neuaufspielen des Treibers brachte keine Lösung. Solbald ich in den Treibereinstellungen "SLI Multi GPU" aktiviere, wechselt das Monitorbild auf schwarz und es passiert nichts mehr...
Mitglied: Matze0811
30.07.2006 um 17:09 Uhr
Hi, ich könnte mir denke, das eine GraKa ein Temperaturproblem hat und abschmiert, ist im SLI Verbund kritisch. Tipp: lass mal nacheinander beide Grakas einzeln laufen, d.h. evtl. vorhandene SLI Brücke entfernen, eine Graka ausbauen, starten, hoffen... danach erste Karte raus, dafür zweite rein. So kommst Du zumindest schonmal einem möglichen defekt oder nem Temp-Problem auf die schliche.
Bitte warten ..
Ähnliche Inhalte
Grafikkarten & Monitore
gelöst Notebook externer Monitor wird bei Videos sporadisch schwarz (4)

Frage von Frankenstein zum Thema Grafikkarten & Monitore ...

Grafikkarten & Monitore
Fehleranalyse Sporadisch breiter Vertikalstreifen auf LCD-Monitor am VGA-Anschluß (2)

Frage von Server-Nutzer zum Thema Grafikkarten & Monitore ...

Windows 10
gelöst Windows 10 Creators Update, 2von 3 Monitoren bleiben Dunkel !!! (4)

Frage von dressa zum Thema Windows 10 ...

Windows Server
Windows 8 Netzlaufwerke werden nicht verbunden (4)

Frage von MasterPhil zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (26)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (19)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

Festplatten, SSD, Raid
Raid 1 2 SSD mit Windows Server 2016 (17)

Frage von jaywee zum Thema Festplatten, SSD, Raid ...