Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SMART eingeschaltet - keine Meldungen?

Frage Hardware

Mitglied: elknipso

elknipso (Level 2) - Jetzt verbinden

21.02.2009, aktualisiert 13:34 Uhr, 3252 Aufrufe, 2 Kommentare

Hallo,

ich habe bei meinem Gigabyte EP45-DS3 SMART aktiviert da ich das für durchaus sinnvoll halte. Wundert mich sowieso dass die Hersteller das nicht standardmässig aktiviert haben.

Auf jeden Fall wundere ich mich im Moment darüber dass ich beim Start keine Meldungen von SMART bekomme, also er zeigt das gleiche an wie vorher ohne aktiviertes Smart. hatte eine kleine Startverzögerung und eine "SMART Test" Meldung oder sowas erwartet wie bei anderen Boards. Ist das bei meinem normal, also meldet sich dann SMART erst im Fehlerfall?
Mitglied: FISI-Azubi2010
21.02.2009 um 14:30 Uhr
Hi ,

Nicht jedes Board gibt so eine SMART-Testmeldung aus. Das keine ausgegeben wird ist keine Seltenheit.
Bei einigen Boards lässt sich das einstellen andere lassen das ganz weg.
Bitte warten ..
Mitglied: predatorjaeger
21.02.2009 um 19:54 Uhr
kannst auch mal das programm "hddlife pro" verwenden, es wird dann automatisch mit gestartet und gibt dir entsprechende infos zu deinen hdd's
link: http://hddlife.com/de/index.html
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
TK-Netze & Geräte
gelöst My Portal UC Smart (6)

Frage von Hendrik2586 zum Thema TK-Netze & Geräte ...

Verschlüsselung & Zertifikate
Virtual Smart Card

Frage von malika zum Thema Verschlüsselung & Zertifikate ...

Windows Server
gelöst Windows Server Sicherung wirre Meldungen (21)

Frage von DKowalke zum Thema Windows Server ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows 7
Verteillösung für IT-Raum benötigt (12)

Frage von TheM-Man zum Thema Windows 7 ...