Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SME Server 7.x als Gast auf VMWare Server 1.0.3 - Problem mit VMware tools

Frage Linux

Mitglied: amsoft136

amsoft136 (Level 1) - Jetzt verbinden

17.08.2007 um 17:48 Uhr, 5927 Aufrufe

Hallo,

ich versuche gerade die VMware-Tools auf einem SME Server 7.x (CentOS) zu installieren, der als Gast auf einem VMware-Server 1.0.3 läuft.
Leider bekomme ich immer diese Meldung:

--- schnipp ---

Unloading pcnet32 module

unregister_netdevice: waiting for eth0 to become free. Usage count = -2
unregister_netdevice: waiting for eth0 to become free. Usage count = -2
unregister_netdevice: waiting for eth0 to become free. Usage count = -2
....

--- schnapp ---

Die letzte Meldung kommt so lange, bis ich die Maschine ausschalte.

Ich habe mehrere Artikel gelesen, die darauf hinweisen, dass man IPv6 abschalten soll.
Das ist mir standardmäßig der Fall. Ich habe es auch schon mit "ifconfig eth0 down" und
"/etc/init.d/network stop" versucht, damit gar kein Interface mehr da ist - leider ohne Erfolg.

Sonst noch irgendwelche Ideen?

Vielen Dank im Voraus!

Alexander Meurer
Ähnliche Inhalte
Netzwerkgrundlagen
VMWare Gast mit NAT den Internetzugang verbieten (5)

Frage von uhau007 zum Thema Netzwerkgrundlagen ...

Vmware
gelöst VMWare 5.x Lizenzfrage (7)

Frage von DaPedda zum Thema Vmware ...

Windows Server
gelöst Anmeldung als Gast an Clients verbieten (4)

Frage von tobivan zum Thema Windows Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Rechtliche Fragen
gelöst Geschäftsführer Email gefaked (18)

Frage von xbast1x zum Thema Rechtliche Fragen ...

Vmware
VMware ESX - Start einer VM verhindern (16)

Frage von emeriks zum Thema Vmware ...

iOS
IPhone wird ferngesteuert Hacker? (15)

Frage von Akcent zum Thema iOS ...

Vmware
gelöst Update auf ESXI 6.5 Installieren (15)

Frage von zeroblue2005 zum Thema Vmware ...