Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SME Server 7.x als Gast auf VMWare Server 1.0.3 - Problem mit VMware tools

Frage Linux

Mitglied: amsoft136

amsoft136 (Level 1) - Jetzt verbinden

17.08.2007 um 17:48 Uhr, 5952 Aufrufe

Hallo,

ich versuche gerade die VMware-Tools auf einem SME Server 7.x (CentOS) zu installieren, der als Gast auf einem VMware-Server 1.0.3 läuft.
Leider bekomme ich immer diese Meldung:

--- schnipp ---

Unloading pcnet32 module

unregister_netdevice: waiting for eth0 to become free. Usage count = -2
unregister_netdevice: waiting for eth0 to become free. Usage count = -2
unregister_netdevice: waiting for eth0 to become free. Usage count = -2
....

--- schnapp ---

Die letzte Meldung kommt so lange, bis ich die Maschine ausschalte.

Ich habe mehrere Artikel gelesen, die darauf hinweisen, dass man IPv6 abschalten soll.
Das ist mir standardmäßig der Fall. Ich habe es auch schon mit "ifconfig eth0 down" und
"/etc/init.d/network stop" versucht, damit gar kein Interface mehr da ist - leider ohne Erfolg.

Sonst noch irgendwelche Ideen?

Vielen Dank im Voraus!

Alexander Meurer
Ähnliche Inhalte
Exchange Server
Exchange 2010 + VMware Tools + NTP (Problem)
gelöst Frage von Kopfg3ldExchange Server6 Kommentare

Hallo zusammen, ich habe aktuell ein Problem mit dem Exchange Server 2010 und der Zeit (NTP). VMware Tools sind ...

Netzwerkgrundlagen
VMWare Gast mit NAT den Internetzugang verbieten
Frage von uhau007Netzwerkgrundlagen5 Kommentare

Hallo zusammen, einige User bei uns verwenden VMWare Workstation um in den dort zur Verfügung gestellten Gastbetriebssystemen Software zu ...

Vmware
VMWare 5.x Lizenzfrage
gelöst Frage von DaPeddaVmware7 Kommentare

Hallo Zusammen, ich habe eine VMWare 5 Standard Lizenz 6 CPU. Installiert is ein Dell ESXi 5.1 Image sowie ...

Vmware
2 x VMware ESXi 1 x SAN
gelöst Frage von deniska93Vmware11 Kommentare

Hallo. Ich habe eine Frage bezüglich VMware ESXi und SAN. Folgende Idee: Server 1: ESXi Server 2: ESXi Beide ...

Neue Wissensbeiträge
Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 7 StundenTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 7 StundenSicherheit7 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 8 StundenSicherheit6 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Sicherheit

Meltdown und Spectre: Die machen uns alle was vor

Information von Frank vor 8 StundenSicherheit12 Kommentare

Aktuell sieht es in den Medien so aus, als hätten die Hersteller wie Intel, Microsoft und Co den aktuellen ...

Heiß diskutierte Inhalte
Windows 10
Netbook erkennt Soundkarte nicht - keinerlei Info zum Hersteller und Modell vom Netbook und Hardware bekannt
Frage von 92943Windows 1031 Kommentare

Guten Tag, meine Schwester reist in einigen Wochen für ein paar Monate ins Ausland und hat sich dafür ein ...

Batch & Shell
Anmeldevorgang für Informatikraum (Schule) unter Windows
gelöst Frage von IngenieursBatch & Shell29 Kommentare

Hey zusammen, ich werde in naher Zukunft den Informatik Raum meiner jetzigen Schule von dem aktuellen Betreiber übernehmen (Vertrag ...

Netzwerkgrundlagen
Welches Modem für VDSL 50000 der T-Com
Frage von Windows10GegnerNetzwerkgrundlagen20 Kommentare

Hallo, ein Kollege von mir will sich VDSL50000 von der T-Com holen, um daran einen Server zu betreiben. Ich ...

Batch & Shell
AD-Abfrage in Batchdatei und Ergebnis als Variable verarbeiten
gelöst Frage von Winfried-HHBatch & Shell19 Kommentare

Hallo in die Runde! Ich habe eine Ergänzungsfrage zu einem alten Thread von mir. Ausgangslage ist die Batchdatei, die ...