Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

[SMS2003] Client autom. installiert aber nicht als Clientsystem erkannt

Frage Microsoft Windows Server

Mitglied: eXplicit

eXplicit (Level 1) - Jetzt verbinden

26.02.2007, aktualisiert 11:08 Uhr, 3125 Aufrufe, 2 Kommentare

Hallo zusammen,

Ich habe einen Server mit AD und SMS2003. Dazu einen XP Rechner. Die Clientsoftware hat er ganz einfach installiert - ohne größere Probleme.

Nun wird der XP Rechner aber nicht als Clientsystem unter Abfragen gelistet...

Weiß einer von euch woran das liegen kann?
Jeder Tipp kann helfen!
Mitglied: Dani
26.02.2007 um 10:43 Uhr
Moin,
Nun wird der XP Rechner aber nicht als Clientsystem unter Abfragen gelistet...
Was verstehst du darunter?!


Grüße
Dani
Bitte warten ..
Mitglied: eXplicit
26.02.2007 um 11:08 Uhr
Also es geht ja um einen Systems Management Server 2003.
In der Administratorkonsole unter ABFRAGEN dann ALLE NICHT-CLIENTSYSTEME wird weiterhin der XP-Rechner angezeigt obwohl die SMS-Clientsoftware automatisch installiert wurde. Der Rechner sollte aber meines Wissens unter ALLE CLIENTSYSTEME gelistet sein.

Ich frage mich warum er das nicht macht.

Im ccmsetup.log zeigt er zum Schluss
"Server failed to process message and returned status code 401"
"Failed to report status message."

habt ihr ne Ahnung an was das liegen kann?
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung!

(2)

Erfahrungsbericht von ashnod zum Thema Internet ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (15)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...