Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

SMTP-Alias auf andere Postfach umziehen

Frage Microsoft Exchange Server

Mitglied: salnet

salnet (Level 1) - Jetzt verbinden

03.09.2014, aktualisiert 22:39 Uhr, 884 Aufrufe, 4 Kommentare

Hallo Leute,

ich stehe gerade vor folgendem Anfrage:
Ein Mitarbeiter A hatte den SMTP-Alias vertrieb@firma.de eingetragen. Jetzt wurde entschieden, dass vertrieb@firma.de ein eigenes Postfach werden soll.
Ich habe daher den Alias bei Mitarbeiter A gelöscht und ein neues Postfach mit der primären SMTP-Adresse vertrieb@firma.de angelegt.

Das Problem: An vertrieb@firma.de gerichtete Mails kommen trotzdem noch bei Mitarbeiter A an.

Was ich schon gemacht habe: Das Offline-Adressbuch aktualisiert, Outlook auf den Clients einmalig mit "outlook.exe /cleanautocompletecache" gestartet, die X400- und X500-Adressen entsprechend bei der neuen Mailbox angelegt.

Was kann ich noch machen?

Beste Grüße
salnet
Mitglied: Dani
03.09.2014, aktualisiert um 22:39 Uhr
Moin,
was haste den für einen Mailserver im Einsatz, Exchange? Welche Version?
Hast du die Einstellungen nochmals kontrolliert auf dem Mailserver?


Gruß,
Dani
Bitte warten ..
Mitglied: salnet
03.09.2014 um 22:41 Uhr
Hallo Dani,

ich habe Exchange 2010 SP3 (Updaterollup 6) im Einsatz.
Einstellungen wurden mehrmals kontrolliert.

Beste Grüße
salnet
Bitte warten ..
Mitglied: Dani
04.09.2014 um 08:01 Uhr
Moin,
versuch mal trotz dem neuen Postfach den ALIAS bei einem Mitarbeiter einzurichten. Erscheint eine Fehlermeldung kannst du einen Tippfehler ausschließen.
Ansonsten da Ereignisprotokoll auf dem Exchange-Server durchforsten.


Gruß,
Dani
Bitte warten ..
Mitglied: killtec
04.09.2014 um 08:07 Uhr
Hi,
schau doch mal bei den zugewiesenen Mailadressen. Wenn man nur den Alias löscht sind die Mailadressen meist noch zugeordnet. Hier einfach die mailadresse vertrieb@firma.de löschen und dann sollte alles passen.

Gruß
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(1)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (41)

Frage von Winuser zum Thema Hyper-V ...

Linux Netzwerk
gelöst DHCP vergibt keine Adressen (30)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...