Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SMTP antwortet nicht

Frage Microsoft Outlook & Mail

Mitglied: japanese

japanese (Level 1) - Jetzt verbinden

28.02.2007, aktualisiert 01.03.2007, 12658 Aufrufe, 4 Kommentare

Der SMTP-Server antwortet nicht mehr, seitdem ich mit meinem Notebook in Japan bin.

Hallo zusammen:

Seitdem ich in Japan bin, kann ich Emails nur noch empfangen, aber nicht mehr senden.
In Deutschland hat alles immer problemlos funktioniert.

Vielleicht kann mir jemand helfen. Vielen Dank!

Specs:
--WinXP SP2
--1&1 Profimailer OWA
--Mails werden mit Outlook 2003 über das Exchange Postf. gesendet/empfangen
--Wlan-Verbindung
--Kontoeinstellungen:
POP3 (funktioniert): pop.profimailer.de
SMPT (tot): auth.smtp.profimailer.de
imap.profimailer.de
--keine Firewall auf meinem Recher aktiviert


Was ich versucht habe:
--Ports getestet via port-scan.de: alle offen
--Bei den Kontoeinstellungen alle Checkboxen/Radios de/aktiviert (trial & error)

Weitere Infos:
--OWA lässt sich wie gewohnt über den Browser benutzen und sendet/empfängt wie gewohnt Mails
--Fehlermeldung von Outlook: "Es konnte keine Verbindung mit dem Postausgangsserver (SMTP) aufgenommen werden"

Grüße, Japanese
Mitglied: Kingdingeling
28.02.2007 um 15:23 Uhr
Hi,
hast du es evtl. mal ohne das "auth" bei der SMTP-Einstellung versucht?
Also smtp.profimailer.de an stelle von auth.smtp.profilmailer.de .

Gruß
Kingdingeling
Bitte warten ..
Mitglied: onegasee59
28.02.2007 um 16:10 Uhr
Hallo Japanese

Hast Du schon mal die Hilfe benutzt und Einstellungen überprüft? http://hilfe-center.1und1.de/hosting/email/

siehe ---> Wie kann ich trotz gesperrtem SMTP-Port E-Mails verschicken?
http://hilfe-center.1und1.de/hosting/email/4.html
[zitat]
Manche Provider , vor allem Firmen und Universitäten, verbieten den Versand von E-Mails über den SMTP-Port 25.
Verwenden Sie stattdessen bitte Port 587 (nach RFC 2476)
[/zitat]

onegasee59
Bitte warten ..
Mitglied: japanese
28.02.2007 um 23:21 Uhr
Vielen Dank für die schnellen Antworten!

Leider hat die Änderung von Port 25 -> 587 nichts bewirkt.
Auch habe ich "auth." weggelassen. Hat ihn auch nicht interessiert.

Gibt es weitere Ad-hoc-Vorschläge?

Danke!
Bitte warten ..
Mitglied: onegasee59
01.03.2007 um 00:53 Uhr
Hallo,

hast Du jetzt denn nochmal die Einstellungen gecheckt mit der Hilfe von 1&1 siehe Link?

gehe doch die Anleitung (PDF-Download) nochmal komplett durch
http://hilfe-center.1und1.de/bin/schnelleinstieg_outlookexchange.pdf
Laut Seite 17 dort sind Deine Angaben auch korrekt!
Fragen an den Support siehe Seite 37 "Sofort-Hilfe (FAQ)" bzw. "Service und Support"

oder frage doch hier nach:
https://profimailer.de/exchweb/bin/auth/owalogon.asp?url=https://profima ...

Stimmen Absende-Adresse und Antwort-Adresse überein?
Es gibt ISP die unterschiedliche Adressen nicht zulassen um eventuellen Spam zuverhindern.
lies auch http://office.microsoft.com/de-de/outlook/HA011105491031.aspx?pid=CH062 ...

onegasee59
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
E-Mail
gelöst Falsche SMTP Server IP Adresse (6)

Frage von laster zum Thema E-Mail ...

Exchange Server
Exchange nicht alle mails kommen rein 550 smtp (2)

Frage von windows10 zum Thema Exchange Server ...

Exchange Server
Exchange 2010 SMTP-Connector - zusätzliches Relay (6)

Frage von FA-jka zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (33)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (22)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...