Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SMTP - Ausgangserver. Funktioniert nicht bei MS Outlook für web.de

Frage Internet E-Mail

Mitglied: fragenueberfragen

fragenueberfragen (Level 1) - Jetzt verbinden

01.11.2007, aktualisiert 22:20 Uhr, 6471 Aufrufe, 5 Kommentare

ich habe bei web.de ein Email Konto und würde dies gerne über Microsoft outlook 2000 abrufen und meine Emails verschicken.

beim Posteingangsserver habe im Pop3.web.de eingetragen
Beim Ausgangsserver SMTP.web.de

Beim ersten starte hat auch alles geklappt (Senden und Empfangen), aber danach veweigert er mir das senden meiner Emails. Empfangen klappt aber.

die Mails sind auch nicht zu groß oder so.

Jedesmal, wenn ich ich mein Passwort eingebe, tut sich danach nichts.

Das empfangen klappt aber.


Jemand eine Idee
Mitglied: LordGurke
01.11.2007 um 12:00 Uhr
Wenn web.de das nicht geändert hat, nutzen die immer noch zur Authentifizierung das Verfahren erst POP3-Abruf, dann SMTP, das müsstest du dann dementsprechend bei der Server-Authentifizierung in Outlook einrichten.
Bitte warten ..
Mitglied: fragenueberfragen
01.11.2007 um 12:01 Uhr
und wie soll das gehen?

erst empfangen drücken und dann senden???
Bitte warten ..
Mitglied: dcpromo
01.11.2007 um 12:29 Uhr
Es ist wichtig, dass unter dem Mailkonto bei "Server" der Haken "Server erfordert Authentifizierung" ausgewählt ist.


Gruß
dcpromo
Bitte warten ..
Mitglied: Dani
01.11.2007 um 12:38 Uhr
Hi fragenueberfragen,
interessant wäre die Fehlermeldung, wenn du die Passwortabfrage(n) mit ESC beedenst? Ich könnte schwören, dass er meckert mit einer Meldung: "...15 Minuten....".


Grüße
Dani
Bitte warten ..
Mitglied: Genios
01.11.2007 um 22:20 Uhr
Web.de hat eine 15 Minuten Relog-Sperre. Stell den automatischen Abruf in Outlook mal auf 16 Minuten und alles wird gut. Besser noch, mach Dir irgendwoanders ein Mailkonto, ich bekomme bei web.de nur Spam und davon leider viel zu viel.
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
gelöst Outlook 2013 mit web.de IMAP stürzt beim synchronisieren der Ordner ab (9)

Frage von Hajo2006 zum Thema Outlook & Mail ...

Exchange Server
gelöst Außendienstdrucker smtp Authentifizierung an MS TMG (8)

Frage von DocMac zum Thema Exchange Server ...

Exchange Server
Frage zu MS Exchange 2010 und Outlook 2010 (5)

Frage von Andi2401 zum Thema Exchange Server ...

Neue Wissensbeiträge
Viren und Trojaner

Ransomware or Wiper? RedBoot Encrypts Files but also Modifies Partition Table

(1)

Information von BassFishFox zum Thema Viren und Trojaner ...

Notebook & Zubehör

WOL bei HP Notebooks

(6)

Erfahrungsbericht von Henere zum Thema Notebook & Zubehör ...

LAN, WAN, Wireless

Neue Cisco Catalyst-Serie 9000

Information von Kuemmel zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Windows 10
Netzwerkkarte schaltet sich erst nach dem Logon ein (23)

Frage von DerWoWusste zum Thema Windows 10 ...

Windows Server
Seit IP Umstellung DC DNS Fehler (18)

Frage von Yaimael zum Thema Windows Server ...

Netzwerke
Mobile Einwahl IPSec VPN von iPhone iPad T-Mobile zur Pfsense (16)

Frage von Spitzbube zum Thema Netzwerke ...

Weiterbildung
gelöst Fest angestellter Admin oder Systemhaus Admin mit Kundenbetreuung? (15)

Frage von Voiper zum Thema Weiterbildung ...