Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SMTP mit Connector landet im SPAM

Frage Microsoft Exchange Server

Mitglied: vwl3

vwl3 (Level 1) - Jetzt verbinden

01.08.2005, aktualisiert 06.10.2005, 3249 Aufrufe, 1 Kommentar

Hallo zusammen,

also ich habe jetzt schon tagelang das INet durchsucht und nichts zu meinem Problem gefunden was mir geholfen hat.
Vorweg, ich bin ein Newbie in Sachen in Exchange und fummle ein bisschen mit dem Server herum. Learning by Doing.
Ich habe dafür eine Virtuelle Machine angelegt.

Szenario:
Windows 2003 Server Enterprise-Version und Exchange Server 2003.
Hab den Exchange Server soweit aufgesetzt, dass er per OWA und Outlook funktioniert.
Per Outlook kann ich aber nicht per DynDNS zugreifen, nur per direkter IP, des Servers. Das ist aber eher ein nebensächliches Problem.

Ich habe einen SMTP-Connector angelegt, der auf meinen Homepage-SMTP zeigt. Ich habe beides probiert DNS-Namen und IP direkt mit []-Klammern. Bei Erweitert habe ich bei "Ausgehender Sicherheit" und "Std.Auth" meinen Benutzernamen und mein Passwort eingegeben. Gleiche Daten wie sie bei Outlook drinstehen bzw. die ich brauche um mich im WebFront anzumelden.

Ich habe bestimmt schon 40 Mails geschickt, sie landen aber im SPAM (Die Mails bekommen 2 Punkte, natürlich könnte ich den SPAM-Filter auf moderate Stufe 5 stellen, aber ich möchte nicht das FreeMailer meine Mails blocken und das andere SPAM-Filter meine Mails wegen ner DynDNS schlecht bewerten.).
Folgendes spuckt der SPAM-Blocker aus.
0.1 RCVD_IN_SORBS_DUL RBL: SORBS: sent directly from dynamic IP address
[xx.xx.xx.xx listed in dnsbl.sorbs.net]
1.7 RCVD_IN_NJABL_DUL RBL: NJABL: dialup sender did non-local SMTP
[xx.xx.xx.xx listed in combined.njabl.org]
Bei xx.xx.xx.xx steht die IP die ich gerade vom INet-Provider zugewiesen bekommen habe.

Bei meinem Router habe ich http-Port auf die Server IP geroutet. Die ganzen anderen Ports habe ich für den Outlook test mit dyndns auch schon freigeschaltet.

Wo kann das ganze dran liegen? Muss ich noch zusätzlich zum Connector etwas einrichten? Kann ich den Homepage-SMTP einfach nicht benutzen?
Den MX-Eintrag muss ich doch nur ändern wenn ich Mails direkt zum Exchange-Server bekommen möchte (also in die andere (Empfangs-) Richtung und nicht für die Sende-Rtg.), oder?

Vielen Dank für Eure Antworten....
Mitglied: 12217
06.10.2005 um 16:30 Uhr
Hi,

du scheinst die Mail direkt an das Internet zu versenden und nicht über deinen Homepage Provider. Da die Adressbereiche für Dialup Accounts bekannt sind, werden diesen meistens abgeleht oder als SPAM eingestuft.

Falls du T-Online hast, lass dich für den SMTP-Relay Server freischalten (2,95? im Monat) und verschick die über diesen Server.

Mit freundlichen Grüßen
DrOktagon
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Exchange Server
Exchange 2010 SMTP-Connector - zusätzliches Relay (6)

Frage von FA-jka zum Thema Exchange Server ...

Erkennung und -Abwehr
Spam mit eigener Domain (12)

Frage von NoobOne zum Thema Erkennung und -Abwehr ...

E-Mail
gelöst Mail Spam fremde IP (10)

Frage von BerndP zum Thema E-Mail ...

iOS
SPAM Einladungen im iCloud Kalender löschen (1)

Tipp von Frank zum Thema iOS ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (12)

Frage von Motte990 zum Thema Microsoft Office ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...