Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Smtp Fehler

Frage Microsoft Exchange Server

Mitglied: Martin1970

Martin1970 (Level 1) - Jetzt verbinden

20.07.2010 um 13:41 Uhr, 3925 Aufrufe, 7 Kommentare

E-Mailversand überd en SMTP verläuft unregelmäßig

Wir haben einen Windows 2003 small business server

Folgende Fehlermeldung wird bei nicht zugestelleter Mail ausgegeben:

<XXXXXX.de #5.5.0 smtp;550 relay not permitted>

E-Mails kommen über den Server weiter für alle Mitarbeiter rein, nur rausschicken funtkioniert mal, mal auch nicht.

Warum sie mal rausgehen, ist nicht zu erklären. Unser Admin kommt da auch nicht weiter.
Anfangs war dies ein Problem, das merkwürdigerweise immer ab 17 Uhr auftrat.

Nachdem der Admin den Exchange neu aufgesetzt hat, pasiiert das auch zwischendurch.
Mails kommen wieter rein, aber nicht immer raus.

Merci

Martin
Mitglied: Pjordorf
20.07.2010 um 13:49 Uhr
Auch dir einen Guten Tag,

Wir haben einen Windows 2003 small business server

Folgende Fehlermeldung wird bei nicht zugestelleter Mail ausgegeben:

<XXXXXX.de #5.5.0 smtp;550 relay not permitted>

Wer ist der absender dieser Meldung?
Wie werden Mails bei euch gesendet, Per Mail Relay (Smarthost) oder per DNS?

Peter
Bitte warten ..
Mitglied: ac2111
20.07.2010 um 13:50 Uhr
habt ihr die den richtigen port für eure smtp
Bitte warten ..
Mitglied: Martin1970
20.07.2010 um 13:55 Uhr
Die Mails werden alle alle paar Minuten über die Doaminfactory auf unseren Mailserver geladen. Das funktioniert. Aber die Mails scheinen nichtrauszugehen, die exakte Medlung sieht so aus:


Ihre Nachricht hat einige oder alle Empfänger nicht erreicht.

Betreff: AW:
Gesendet am: 20.07.2010 13:14

Folgende Empfänger konnten nicht erreicht werden:

m.beispiel@mail.de am 20.07.2010 13:14
Fehler bei der SMTP-Kommunikation mit dem E-Mail-Server des Empfängers. Wenden Sie sich an Ihren Systemadministrator.
<XXXXXXXX.de #5.5.0 smtp;550 relay not permitted>




Gruss

Martin
Bitte warten ..
Mitglied: Martin1970
20.07.2010 um 14:06 Uhr
Wo kann da ne ein falscher Port angegeben sein ? Gibts da einen klassischen Fehler ?

Gruss

M.
Bitte warten ..
Mitglied: mrtux
20.07.2010 um 14:17 Uhr
Auch Muhh in den Stall rufe !

Ich vermute Du versuchst das mit einer dynamischen IP...Dann ist diese Meldung normal, tatsächlich ein Klassiker und Peter's Frage (die Du noch nicht beantwortet hast) berechtigt...

mrtux
Bitte warten ..
Mitglied: Martin1970
20.07.2010 um 14:25 Uhr
Nein wir haben eine feste IP und zur Frage, ja wir machen das über Smarthost.

Kann aber irgendwo ein Häkchen auf z.B. dynamische IP stehen, wo die IP hätte eingetragen sollen ?



Sorry, wir basteln da schon ewig und finden bislang nix.

Martin
Bitte warten ..
Mitglied: adminst
20.07.2010 um 16:00 Uhr
Wurde der Popconnector richtig konfiguriert für jeden?
Werden die Mails wirklich authentifiziert gesendet?
Wurde der Submission Port 587 für die Übermittlung -> SMTP angegeben? (Vom Provider abhängig)

Sorry wir können nur rätseln. Wir brauchen ne genaue Netzübersicht.
Auch was der Server wie mit was macht... Was für Filtersoftware usw. ist installiert...


Sorry, ich würde den sauber installieren und gut ist. Und das System ist zurzeit Produktiv im Einsatz ?!?!?!


adminst
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(3)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Server
gelöst BackupExec 2016 Fehler beim Backup von Windows 2016 (1)

Frage von Looser27 zum Thema Windows Server ...

Switche und Hubs
gelöst Trunk für 2xCisco Switch. Wo liegt der Fehler? (43)

Frage von JayyyH zum Thema Switche und Hubs ...

Vmware
Veeam für VM Ware Backup Fehler (2)

Frage von JoergN1968 zum Thema Vmware ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...