Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

SMTP-Kommunikationsfehler

Frage Microsoft Exchange Server

Mitglied: Dredd78

Dredd78 (Level 1) - Jetzt verbinden

19.04.2010 um 14:25 Uhr, 8075 Aufrufe, 3 Kommentare

Leider bekomme ich immer wieder eine Fehlermeldung, egal ob über smarthost oder nicht!

Vielleicht könnt hier mir helfen?

Fehler: Habe einen SBS2003 der soweit gut funktioniert. Jetzt tritt folgendes Problem auf: Das Benutzer X an eine Mailadressen nichts schicken kann, aber Benutzer Y schon. (gleiche Empfängeradresse)

Fehlermeldung: (direkt über SBS-SMTP)

Ihre Nachricht hat einige oder alle Empfänger nicht erreicht.

Betreff:

Gesendet am: 14.04.2010 17:09

Folgende(r) Empfänger kann/können nicht erreicht werden:

emfänger@domäne.co.at am 14.04.2010 17:09

Fehler bei der SMTP-Kommunikation mit dem E-Mail-Server des Empfängers. Wenden Sie sich an Ihren Systemadministrator.

<server.domäne.at #5.5.0 smtp;550-Verification failed for <user_x@domäne.at>


Fehlermeldung: (bei Verwendung eines Smarthost)



This message was created automatically by mail delivery software.

A message that you sent could not be delivered to one or more of its
recipients. This is a permanent error. The following address(es) failed:

emfänger@domäne.co.at
SMTP error from remote mail server after MAIL FROM:< <user_x@domäne.at>> SIZE=2744:
host mx1.bon.at [IP]: 550-Verification failed for <user_x@domäne.at>
550-Unrouteable address
550 Sender verify failed

This is a copy of the message, including all the headers. ------

Return-path: <<user_x@domäne.at>>
Received: from [IP] (port=13705 helo=mx.inode.at)
by mailbackup.inode.at with esmtp (Exim 4.67)
(envelope-from <user_x@domäne.at>)
id 1O29wm-0007bN-Cq
for emfänger@domäne.co.at ; Wed, 14 Apr 2010 23:16:32 +0200
Received: from [IP] (port=10556 helo=server.domäne.at)
by smartmx-10.inode.at with esmtp (Exim 4.69)
(envelope-from <<user_x@domäne.at>>)
id 1O29wm-0005mu-3m
for emfänger@domäne.co.at ; Wed, 14 Apr 2010 23:16:32 +0200
Content-class: urn:content-classes:message
Subject: Test
Date: Wed, 14 Apr 2010 23:16:30 +0200
Message-ID: <83B57EE11CB62D4FBC709B2421766496051E5E@server.domäne.local
MIME-Version: 1.0
Content-Type: multipart/alternative;
boundary="----_=_NextPart_001_01CADC17.C04A7E9E"
X-MS-Has-Attach:
X-MS-TNEF-Correlator:
Thread-Topic: Test
X-MimeOLE: Produced By Microsoft Exchange V6.5
Thread-Index: AcrcF8BKOBRZvjeXRwSG0ePGX58ydw==
From: "Bianca Becker" <<user_x@domäne.at>>
To: <emfänger@domäne.co.at >

This is a multi-part message in MIME format.

------_=_NextPart_001_01CADC17.C04A7E9E
Content-Type: text/plain;
charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

=20

------_=_NextPart_001_01CADC17.C04A7E9E
Content-Type: text/html;
charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

<!DOCTYPE HTML PUBLIC " -W3CDTD HTML 4.0 Transitional//EN">=0A=
<HTML dir=3Dltr><HEAD>=0A=
<META content=3D"text/html; charset=3Dunicode" http-equiv=3DContent-Type>=0A=
<META name=3DGENERATOR content=3D"MSHTML 8.00.6001.18904"></HEAD>=0A=
<BODY>=0A=
<DIV><FONT color=3D#000000 size=3D2 =
face=3DArial></FONT>&nbsp;</DIV></BODY></HTML>=0A=

------_=_NextPart_001_01CADC17.C04A7E9E—
Mitglied: gatom
19.04.2010 um 14:38 Uhr
Hi,
möglicherweise kommt der SMTP Fehler wegen eines "Hide User Mailbox " im GAC.(Globales Adressbuch) zustande.Ich habe ähnliches gehabt als ich im Arcserve Alerter Troubletickets auf SMTP verschicken wollte.
Auf alle Fälle gibt es noch Einträge im EventViewer oder ähnliches.
Mal nach failed to send smtp schauen.
Gigt bestimmt irgendwo ein Mapi error.
gruss
Gatom
Bitte warten ..
Mitglied: jhinrichs
19.04.2010 um 15:11 Uhr
Hallo,
wohin zeigt denn der MX-Node für domäne.at? Also wer weiss, dass es die Adresse user_x@domäne.at tatsächlich gibt, nur Euer Exchange oder das ganze Internet?
Grüße
Bitte warten ..
Mitglied: Dredd78
20.04.2010 um 09:01 Uhr
Laut Inode sind alle Einträge gesetzt! mx=servername, ip=servername und ptr is auch gesetzt!

im eventlog kann ich nix finden!
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Windows Server 2016 - SMTP Relay - Smart host mit SSL verwenden? (2)

Frage von Pedant zum Thema Windows Server ...

E-Mail
Mailserver - SMTP Relay (8)

Frage von Waishon zum Thema E-Mail ...

Exchange Server
gelöst SMTP bei Exchange 2016 "hängt" 3 Sekunden (6)

Frage von slansky zum Thema Exchange Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
NTFS und die Defragmentierung (26)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
Zwei Subnetze mit je eigenem Router und Internetzugang verbinden (18)

Frage von hannsgmaulwurf zum Thema LAN, WAN, Wireless ...

Windows Server
WIndows Server 2016 core auf dem Intel NUC NUC5i5RYK i5 5250U (17)

Frage von IxxZett zum Thema Windows Server ...