Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

SMTP im Outlook 2010 funktioniert nicht

Frage Microsoft Outlook & Mail

Mitglied: diwaffm

diwaffm (Level 2) - Jetzt verbinden

19.12.2013 um 20:59 Uhr, 1475 Aufrufe, 1 Kommentar

Hi Leute,

ich habe hier 2 Rechner, einen unter XP mit Office 2003 und einen unter Windows 7 mit Office 2010.
Auf beiden sind die gleichen E-Mail Konten eingerichtet.
Empfang funktioniert auf beiden Versand nur unter Outlook 2003.

Der SMTP-Server ist auf beiden Rechnern identisch konfiguiert:
per IP-Adresse, mit eigenem Benutzernamen und Kennwort.
Versand erfolgt über Port 587 ohne Verschlüsselung.

Ich habe schon die Firewall aus- und wieder angeschaltet - ohne, dass es etwas geändert hätte.
Eine Testeingabe des Passworts an einer Stelle, wo es nicht "versteckt" wird, ergab die richtigen Zeichen.

Ist da vielleicht irgendwas in Outlook 2010 geändert worden?

Ciao

dirk
Mitglied: diwaffm
19.12.2013 um 21:45 Uhr
Hmm...

NAch gut einer halben Stunden OHNE Aktion hat es plötzlich funktioniert - was immer das war...

Ciao

dirk
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Outlook 2010 i. V. m. Exchange 2007, "Senden als" funktioniert nicht (1)

Frage von departure69 zum Thema Exchange Server ...

Outlook & Mail
Suche im Kalender Outlook 2016 funktioniert nicht (5)

Frage von Eduuaard zum Thema Outlook & Mail ...

Outlook & Mail
Outlook 2010 - Datendatei plötzlich leer (14)

Frage von fraluhil zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Update
gelöst MS: Update-Server-Adressen OHNE Wildcards (17)

Frage von mrserious73 zum Thema Windows Update ...

Viren und Trojaner
Ransomware .nm4 (14)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

Microsoft Office
+1.000 Ordner in Outlook: Wie besser? (11)

Frage von Matsushita zum Thema Microsoft Office ...