Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

SMTP Probleme mit Exchange 2003 SP2

Frage Microsoft Exchange Server

Mitglied: wiemannc

wiemannc (Level 1) - Jetzt verbinden

29.09.2009 um 14:31 Uhr, 3745 Aufrufe, 4 Kommentare

Windows 2003 Enterprise

Hallo, ich habe einen Exchange neu aufgesetzt. Läuft auch soweit ganz gut. Leider Versendet der Server keine eMails. Ankommen tun sie. Nur ich kann keine Senden. Die warten alle in der Warteschlange. Ich verwende keinen SMTP Smart Host. Habe eine feste IP. Am Router sind die Port 110 und 25 usw. auf den Server weiter geleitet. Was kann ich tun damit sie Versendet werden. Danke für die Hilfe
Mitglied: klipart
29.09.2009 um 17:51 Uhr
Hallo.

Stelle den SMTP-Connector mal testweise auf Versand via Smarthost um.

Funktioniert das?

Gruß, Lars
Bitte warten ..
Mitglied: wiemannc
29.09.2009 um 18:45 Uhr
Ich habe keinen Smarthost... Bin Kunden bei Arcor...
Bitte warten ..
Mitglied: 7Gizmo7
30.09.2009 um 09:14 Uhr
Sind die DNS Adressen eingetragen von deinem Provider ?
Bitte warten ..
Mitglied: wiemannc
30.09.2009 um 12:08 Uhr
Ich denke das war das Problem. Ich habe die DNS Server meiner Firewall genommen und den SmartHost von Arcor eingetragen. Jetzt geht es.

Danke für die Hilfe
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Exchange Server
Exchange 2003 auf 2007 Implace Migration (18)

Frage von Herbrich19 zum Thema Exchange Server ...

Exchange Server
Zertifikat Probleme Exchange (13)

Frage von meeeen zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2003 von Windows 2003 Server lösen bzw. entfernen (3)

Frage von plexxus zum Thema Exchange Server ...

Exchange Server
Office 2013 oder 2016 mit Exchange 2003 (2)

Frage von uridium69 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (33)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...