Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SMTP Versand über verschiedene Mailadressen

Frage Microsoft Exchange Server

Mitglied: abacusrk

abacusrk (Level 1) - Jetzt verbinden

04.10.2004, aktualisiert 23.11.2004, 5822 Aufrufe, 6 Kommentare

Ich habe folgendes Problem beim Mailversand mit dem Exchangeserver 2003
Den Mailempfang habe ich inzwischen gut koordiniert bekommen, nur beim Versand hapert es noch.
Es gibt im Netz sowohl Private als auch allgemeine Mailadressen. Benutzter erhalten sowohl ihre eigenen, als auch die ihrem Arbeitsbereich zugeordneten Mails über Verteilgruppen (z.B. support).
Mitarbeiter erhalten zwar Mails auf Support, alle Mails die rausgehen laufen aber unter ihrem "normalen" Nutzernamen.
Was kann ich tun, damit (ähnlich wie beim Arbeiten ohne Exchange Server) ausgewählt, oder zumindest eingestellt werden kann, über welche Mailadresse Mails versendet werden können?

Danke im Vorraus

Rainer
Mitglied: VNS
06.10.2004 um 08:46 Uhr
Kannst Du über das Active-Directory steuern (Absenderadresse).

Gruss,........
Bitte warten ..
Mitglied: abacusrk
06.10.2004 um 09:37 Uhr
Ich bräuchte aber verschiedene Absender. Für extern support@.... für intern den eigenen Namen. Gibts da auch ne Lösung? Evtl. ein Formular in Outlook das die Support adresse als Antwortadresse hinterlegt hat? Das löst aber nicht das Problem, wenn ich auf Mails antworte.
Bitte warten ..
Mitglied: wasp54
11.10.2004 um 09:02 Uhr
Morgen Abacursk,

hatte die Frage selber schon u.a. einem anderen Topic eröffnet.

Wir sind dort zu dem Schluss gekommen, dass es (anscheinend) keine andere Lösung in diesem Fall gibt, als die E-Mails wie gehabt über Exchange zu Empfangen - aber dann über Internet Mail rauszuschicken bzw. zu antworten. Jeder User muss dann im Dropdown "Konten" das richtige "Antwort-Aupport-Allgemein-Konto" auswählen.

Ist meiner Meinung auch kompliziert - aber wiegesagt - ANSCHEINEND in so einem Fall die einzige Lösung.....
Bitte warten ..
Mitglied: abacusrk
13.10.2004 um 20:27 Uhr
Bin jetzt zu zwei Möglichkeiten gekommen:
1. Den Benutzern erlauben, stellvertretend für andere Mails verschicken zu dürfen (z.B. die Verteilgruppe Info, der die Mailadresse Info@... zugeordnet ist. Dann die "Von:" Zeile einblenden, wo dann der Absender gewählt werden kann (ähnlich "Konto")
2. Abgeleitet von dem Original Emailformular ein Formular erzeugen, das unter Ansicht Optionen - "Antworten senden an" info@.... voreingestellt hat.

Zum 2. habe ich folgende Probleme:
Wie müsste ein Makro aussehen, bei dem ich zwischen eigener und info Adresse wechseln kann? Das ließe sich dann per Button auslösen.
oder, wie kann ich das Formular in die Liste der Formulare einbinden, bzw. im Exchangeserver allen zur Verfügung stellen?
Bitte warten ..
Mitglied: abacusrk
23.11.2004 um 14:08 Uhr
Das habe ich jetzt so eingerichtet.
Wie sich rausstellt funktioniert das aber nicht richtig. Sobald in AN: oder CC eine Adresse steht, die einem Exchangeserver Benutzer gehört, ignoriert das System den Versand über das "externe" Konto und nimmt an interne Adressen das Benutzerkonto. Nur nach draußen geht es mit der richtigen Antwortadresse.
Das führt dazu, dass unsere Benutzer (hier 4 Schreibkräfte) versandte Mails mal direkt zurückbekommen, mal die Antwort an Info geht. Untragbar.
Ist das bei euch auch so?
Bitte warten ..
Mitglied: VNS
23.11.2004 um 20:26 Uhr
Hallöchen Abacusrk,

melde Dich einfach am Mittwoch im Laufe des Tages bei Michael Lagershausen.

Die Kontaktdaten bekommst Du unter http://www.V-N-S.com.

Schildere Ihm einfach Deine Problematiken, einige Dich mit Ihm ggf. auf einen Supportpreis und er wird Dir mit Sicherheit bei Deinem Problem helfen. Er ist ab ca. 10:00Uhr im Büro zu erreichen.

Gruß,

Stefan
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst E-Mail Versand nicht möglich - Providerwechsel (6)

Frage von Campino86 zum Thema Exchange Server ...

Windows Userverwaltung
gelöst Microsoft CAL Lizenzen - eine Domäne - verschiedene Standorte mit Servern (4)

Frage von scout71 zum Thema Windows Userverwaltung ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (50)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...