Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Software nach Neustart verschwunden

Frage Microsoft Windows Installation

Mitglied: tuxxxer89

tuxxxer89 (Level 1) - Jetzt verbinden

13.07.2011 um 14:21 Uhr, 3245 Aufrufe, 2 Kommentare

Hey @All

Folgende Problemstellung:


Macbook mit einer virtuellen Windows XP Umgebung

--- Auf diesem XP wird das Programm "Kinamu" installiert. Dieser koppelt sich automatisch mit "Outlook" und ist zum Archivieren von Emails zuständig.
--- Nach der ersten Installation funktioniert alles einwandfrei. Outlook startet und das Kinamu bindet sich automatisch ein.

Jetzt das Phänomen:

--- Sobald das Windows System bzw. das Macbook neu gestartet werden ist das Kinamu nicht mehr im Outlook vorhanden. Es startet nicht mehr und es wird nichts mehr angezeigt.
--- Unter Systemsteuerung - Software ist es allerdings noch installiert.


Was ist der Fehler? Was kann ich anders machen oder umstellen?


Vielen Dank im Voraus
Mitglied: LauneBaer
13.07.2011 um 14:26 Uhr
Hi,

schau doch mal in Outlook (welche Version???) unter den Einstellungen der Add-Ins, vielleicht hat es einen Fehler und ist/wurde deaktiviert oder so.

Grüße
Bitte warten ..
Mitglied: FSX2010
13.07.2011 um 14:39 Uhr
Hallo,

welche Virtualisierungslösung verwendest Du? Ist diese vielleicht so konfiguriert das beim Neustart der VM
die Änderungen am Gast wieder verworfen werden?

Gruß

Michael
Bitte warten ..
Ähnliche Inhalte
Windows Server
Autom. Windows-Neustart nach Updates gesteuert durch GPO mag nicht

Frage von it-fraggle zum Thema Windows Server ...

Installation
Eigene Software via GPO ausrollen (5)

Frage von Herbrich19 zum Thema Installation ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Festplatten, SSD, Raid
PC stellt nach dem Bios ab (20)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

Server-Hardware
Einem Stromausfall entgegen wirken (20)

Frage von OIOOIOOIOIIOOOIIOIIOIOOO zum Thema Server-Hardware ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...

Microsoft Office
gelöst VBA Excel Problem mit UserForm, ListBox und TextBox (12)

Frage von abuelito zum Thema Microsoft Office ...