Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Softwareverteilung via GPO funktioniert nur manchmal

Frage Microsoft Windows Netzwerk

Mitglied: mijacd

mijacd (Level 1) - Jetzt verbinden

22.01.2014, aktualisiert 13:27 Uhr, 1223 Aufrufe

Hallo zusammen,

ich versuche mal mein Problem zu bescheiben. Ich habe ein GPO Objekt Namens Softwareverteilung mit dem ich auf den Clients Java und den Adobe Reader zuweise.
Bis jetzt hat auch immer alles funktioniert doch seitdem ich das Update 51 von Java einspielen wollte geht nichts mehr. Wie immer MSI bearbeitet, hinzugefügt fertig.... Testrechner hochgefahren nichts passiert. Also gpudate /force und neu gestartet nichts. RSOP sagt das die GPO abgearbeitet wurde. Ereignisanzeige sagt garnichts von Installation und unter Programme auch kein Update 51.???? neues GPO Objekt erstellt alles rein und versucht auch nichts. Kennt jemand das Problem und hat vielleicht Lösungen??? Desweiteren ist mir bei einer anderen Rechnern aufgefallen wenn die neue Software von der GPO ziehen sollen das Sie das nur machen wenn ich den Rechner neustarte(Das heißt Mitarbeiter kommt schaltet sein Rechner ein,passiert nichts. Startet er dann nochmal neu wird sie installiert)

Umgebung:

DC1= Windows Server 2008R2
DC2= Windows Server 2012

Clients Windows 8 & 8.1

Vielen Dank
Ähnliche Inhalte
Windows Server
gelöst Lokale Adminrechte per GPO Funktioniert nicht! (AD) (5)

Frage von firevegeta zum Thema Windows Server ...

Windows Server
gelöst GPO Fonts - funktioniert nicht richtig (9)

Frage von Adnan88 zum Thema Windows Server ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (52)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...