Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Softwareverteilung und Windows 7 - keine Info beim Hochfahren

Frage Microsoft Windows 7

Mitglied: demokrit

demokrit (Level 1) - Jetzt verbinden

15.04.2010 um 10:06 Uhr, 6816 Aufrufe, 2 Kommentare

Beim Rechnerstart erfolgt im Gegensatz zu Windows XP keine detailierte Information mehr, dass gerade etwas installiert wird und was installiert wird.

Wenn man über das AD Software verteilt, die der Rechner beim Hochfahren installiert, erscheint unter Windows XP immer eine Info beim Hochfahren, z.B. 'Adobe Reader wird installiert' .
Unter Windows 7 erscheint diese Information leider nicht mehr, sondern einfach nur, dass der Rechner hochgefahren wird. Das ist etwas doof, da der Nutzer so keine Ahung hat, warum der Rechner gerade so lange braucht zum Hochfahren und so die Telefone in der IT wieder heiß klingeln^^

Kann man das irgendwo aktivieren?
Mitglied: Fitzcarraldo
15.04.2010 um 19:49 Uhr
Zitat von demokrit:
Kann man das irgendwo aktivieren?
Ja. Verschiedene Wege werden hier angeboten:
http://www.netzwerktotal.de/windows7statusmeldungen.htm

Gruß,
FItzcarraldo
Bitte warten ..
Mitglied: demokrit
29.04.2010 um 16:41 Uhr
super...
genau das wollte ich erreichen. Läßt sich so ja auch problemlos per GPO verteilen.

Vielen Dank!
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Windows 10: Keine Anmeldung mehr möglich nach verlassen der Domäne (5)

Frage von klanax zum Thema Windows 10 ...

Windows Server
Windows Server 2012 lädt keine Updates (4)

Frage von AVG123 zum Thema Windows Server ...

Windows Server
WSUS 4.0 liefert keine Windows 10 Feature Upgrades (5)

Frage von derhoeppi zum Thema Windows Server ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst ZIP-Archive nach Dateien durchsuchen und Pfade ausgeben (33)

Frage von evinben zum Thema Batch & Shell ...

Router & Routing
Routingproblem in Homerouter-Kaskade mit Raspi (20)

Frage von Oldschool zum Thema Router & Routing ...

Server
Freenas schlechte Schreib Performance bei NFS (16)

Frage von janosch12 zum Thema Server ...

C und C++
Methode multiple return values (8)

Frage von mayho33 zum Thema C und C ...