Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Sonderzeichen in Microsoft Web Access über Exchange

Frage Microsoft Exchange Server

Mitglied: Delbecque

Delbecque (Level 1) - Jetzt verbinden

03.10.2008 um 11:05 Uhr, 2657 Aufrufe

Hallo.

hier wendet sich ein verzweifelter ENDUSER an die FACHLEUTE!

Hallo,

wir haben in userer Firma, bei welcher ich arbeite ein Problem mit dem Outlook Web Access über Exchange.

Solange ich in unserer Firma bin, und dort von meinem Rechner aus Emails beantworte, ist alles wunderbar.

Ab dem Moment, wo ich aber zu hause bin, und dort über meinen Access Zugang Emails beantworte, werden alle Sonderzeichen in der Email "zerschreddert".

Ich gehe unsere IT mittlerweile schon richtig auf die NErven, und die sagen mir, das Problem können Sie nicht beheben. Das kann ich aber nicht glauben.

Sobald ich Emails zuhause beantworte, was auch im Urlaub aufgrund von Personalmangel sehr oft ist, werden alle Sonderzeichen Ü,Ä, Ö alsch ein schwarzes Kästchen mit einem Fragezeichen in der Mitte angezeigt.
Das ist nervig, und meine Kunden beschweren sich auch schon.
Ich dachte erst, es liegt daran, dass unseres Signatur als html eingebettet ist, habe diese dann gelöscht, aber es passiert trotzdem.
Weiß einer von Euch, woran es liegt, denn so ist es für mich unmöglich und peinlich weiter Emails von zu Hause zu beantworten.



Neuester Wissensbeitrag
Ähnliche Inhalte
Exchange Server
gelöst Microsoft Exchange 2016 Standard (6)

Frage von Xaero1982 zum Thema Exchange Server ...

Exchange Server
Microsoft Exchange Server Fehler (9)

Frage von MaximWolf zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...

Windows Server
Probleme mit Client Software Zugriff auf Windows Server 2012 (8)

Frage von it-kolli zum Thema Windows Server ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...

Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (7)

Frage von DerFurrer zum Thema Windows Installation ...