Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SONY SDT-9000 erkennt kein Band

Frage Hardware Festplatten, SSD, Raid

Mitglied: mboschke

mboschke (Level 1) - Jetzt verbinden

10.06.2004, aktualisiert 11.06.2004, 8513 Aufrufe, 1 Kommentar

Hallo,
Habe hier ein Sony SDT-9000, welches folgenden Fehler aufweist:
Nach dem Einlegen des Bandes, wird die Kassette eingezogen, dann dreht der Lademotor nochmal kurz vor und zurück, der Magnet von der Bandtellerbremse zieht 1 mal kurz an, und dann steht das Laufwerk und die mittlere LED (Tape) blinkt. Normalerweise müsste das Band nun ja um die Kopftrommel gezogen werden. Das passiert jedoch nicht. Ich kann nur das Band wieder auswerfen.
Ich habe schon die Reflektoren der Bandwickelteller gereinigt. Den Lagenschalter wollte ich reinigen, ist aber leider nicht ohne Schaden zu öffnen.
Könnte es evtl. daran liegen, das das Laufwerk nicht erkennt, das ein Band eingelegt ist? Gibt es eine Möglichkeit, die Lichtschranke zu testen? Oder habt ihr evtl. einen Tip wo ich entsprechende Unterlagen für die Fehlersuche finden könnte?
Sony selbst bietet nur eine Produktbeschreibung und ein Usermanual an.
Mitglied: Kirschi
11.06.2004 um 11:25 Uhr
Hallo,
also das Manual weist ja auf eine "Fehlerquotenwarnung" hin...was auch immer das heißen mag.
Vielleicht bringt eines der Utilities http://sony.storagesupport.com/dds/sdt_9000.htm eine bessere Fehlermeldung zustande, als nur das Aufblinken einer LED...
Gruß Andreas
PS:Wir haben auch schon das 5. Laufwerk in 4 Jahren....
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Neue Cisco Catalyst-Serie 9000
Information von KuemmelLAN, WAN, Wireless

Hatte schon jemand so ein Ding in den Händen und kann was dazu sagen? Was meint ihr dazu? Gruß ...

Notebook & Zubehör
SONY VAIO Defekt eingrenzen
Frage von MezzoDONotebook & Zubehör3 Kommentare

Hello! Ich habe hier ein Sony Vaio pcg71211m mit folgenden Symptomen: Rechner lässt sich einschalten, nach ca. 10 Sekunden ...

Grafikkarten & Monitore
UHD vom PC auf Sony Bravia
gelöst Frage von greatmgmGrafikkarten & Monitore1 Kommentar

Hallo da draußen, seit 2 Tagen probiere ich herum und kriegs nicht gebacken :( Alles was ich will: Von ...

Google Android
Sony Support und das Xperia Z
Erfahrungsbericht von killtecGoogle Android

Hallo, ich wollte euch mal mitteilen, wie toll doch der Sony Mobile / Xperia Care Support ist Alles fing ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 19 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement15 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Windows XP
Windows XP Aktivieren geht nicht
Frage von tetikmiroWindows XP13 Kommentare

Hallo Ich habe einen Windows XP mit einen vCenter Converter umgezogen auf eine ESXI. Soweit funktioniert dies auch ohne ...