Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SONY SDT-9000 erkennt kein Band

Frage Hardware Festplatten, SSD, Raid

Mitglied: mboschke

mboschke (Level 1) - Jetzt verbinden

10.06.2004, aktualisiert 11.06.2004, 8459 Aufrufe, 1 Kommentar

Hallo,
Habe hier ein Sony SDT-9000, welches folgenden Fehler aufweist:
Nach dem Einlegen des Bandes, wird die Kassette eingezogen, dann dreht der Lademotor nochmal kurz vor und zurück, der Magnet von der Bandtellerbremse zieht 1 mal kurz an, und dann steht das Laufwerk und die mittlere LED (Tape) blinkt. Normalerweise müsste das Band nun ja um die Kopftrommel gezogen werden. Das passiert jedoch nicht. Ich kann nur das Band wieder auswerfen.
Ich habe schon die Reflektoren der Bandwickelteller gereinigt. Den Lagenschalter wollte ich reinigen, ist aber leider nicht ohne Schaden zu öffnen.
Könnte es evtl. daran liegen, das das Laufwerk nicht erkennt, das ein Band eingelegt ist? Gibt es eine Möglichkeit, die Lichtschranke zu testen? Oder habt ihr evtl. einen Tip wo ich entsprechende Unterlagen für die Fehlersuche finden könnte?
Sony selbst bietet nur eine Produktbeschreibung und ein Usermanual an.
Mitglied: Kirschi
11.06.2004 um 11:25 Uhr
Hallo,
also das Manual weist ja auf eine "Fehlerquotenwarnung" hin...was auch immer das heißen mag.
Vielleicht bringt eines der Utilities http://sony.storagesupport.com/dds/sdt_9000.htm eine bessere Fehlermeldung zustande, als nur das Aufblinken einer LED...
Gruß Andreas
PS:Wir haben auch schon das 5. Laufwerk in 4 Jahren....
Bitte warten ..
Neuester Wissensbeitrag
Batch & Shell

Batch Script Editor - Programmvorstellung des Entwicklers

(6)

Tipp von wowItsDoge zum Thema Batch & Shell ...

Ähnliche Inhalte
Festplatten, SSD, Raid
gelöst Sony Vaio VPCSA2Z9E SSD Tausch (2)

Frage von Tezzla zum Thema Festplatten, SSD, Raid ...

Windows 7
gelöst Mein neuer Rechner erkennt keine Eingabegeräte mehr (6)

Frage von Sculker zum Thema Windows 7 ...

CPU, RAM, Mainboards
gelöst 4GB installiert, BIOS erkennt 4GB, Windows meldet 8GB !? (10)

Frage von MC-Tech zum Thema CPU, RAM, Mainboards ...

Batch & Shell
gelöst Batch for f Befehl erkennt doppelte Zeichen als eines (3)

Frage von Markus5579 zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
Suche richtig schlechte SSD und HDD (31)

Frage von Hyperion69 zum Thema Festplatten, SSD, Raid ...

Windows Update
WSUS, alles neu, ganz von vorne, Nase voll (19)

Frage von departure69 zum Thema Windows Update ...

Windows 7
Useranmeldung außerhalb AD sehr langsam (14)

Frage von geocast zum Thema Windows 7 ...

Windows Server
Windows Server - Grundlegende Fragen (14)

Frage von Dragan123 zum Thema Windows Server ...