Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Sony Vaio Notebook geht nicht mehr an

Frage Hardware

Mitglied: donrosso

donrosso (Level 1) - Jetzt verbinden

08.08.2006, aktualisiert 10.11.2008, 21941 Aufrufe, 8 Kommentare

Hallo, ich habe seit ein paar Tagen ein Problem mit meinem Vaio PCG-F707. Das Gerät geht die meiste Zeit nicht mehr an. Wenn ich den Powerknopf drücke, leuchten zwar kurz alle LEDs auf, so wie als er noch anging, aber es passiert nichts und die LEDS gehen wieder aus. Von einer Minute auf die andere. Kann mir da jemand weiterhelfen ? Der Akku ist schon seit längerem defekt, zur Info..
Mitglied: 8644
08.08.2006 um 11:23 Uhr
Hi,

was passiert denn, wenn du den defekten Akku raus nimmst?

Psycho
Bitte warten ..
Mitglied: donrosso
08.08.2006 um 11:38 Uhr
genau dasselbe, die Leds leuchten kurz auf, .. dann tot..ich weiss nicht, vielleicht liegt es ja auch am Netzteil, aber ob es sich lohnt für das alte Teil noch ein Neues zu kaufen...?
Bitte warten ..
Mitglied: 8644
08.08.2006 um 13:06 Uhr
Hi,

klingt wirklich nach Netzteil! Über Suchmaschinen besteht oft die Möglichkeit, noch günstig an Ersatzteile heranzukommen.

Psycho
Bitte warten ..
Mitglied: Master-of-Erdinger
22.03.2007 um 15:55 Uhr
Hallo zusammen,

mein Vater hat auch ein Sony Vaio Notebook, allerdings ein PCG-8A2M.
Er hat auch genau das gleiche Problem, wenn er den Rechner versucht zu starten treten genau die oben genannten Symptome auf. Allerdings, nach dem 10-20tigsten mal mit viel hoffen und so weiter springt er dann an. Seitdem setzt er den Rechner in den Ruhezustand, aus dem er ohne Probleme wieder erwacht. Deshalb glaube ich nicht das es an dem Netzteil liegen kann. Hat irgendwer vielleicht ne andere Idee?

Sorry, das ich das Thema wieder ausgegraben habe, aber ich wollte dazu nicht noch einen zusätzlichen Thread aufmachen.

Gruß

Master_of_Erdinger
Bitte warten ..
Mitglied: 28319
17.05.2007 um 11:49 Uhr
Der Fehler kann im BIOS liegen, hierzu das BIOS vom Hersteller herunterladen und anschließend neu flashen, ansonsten kann es auch ein Chipsatzfehler sein.
Bitte warten ..
Mitglied: Master-of-Erdinger
17.05.2007 um 14:22 Uhr
Hm, ich werde es mal probiern, das ich da selbst nicht drauf gekommen bin...
Auf jeden Fall werde ich euch informieren, wie das ganze ausgegenagen ist.
Bitte warten ..
Mitglied: jack-the-vainah
23.06.2008 um 11:37 Uhr
hallo, ich habe einen Sony Vaio VGN-AR61E, der ist grade mal 2 wochen alt, nicht mehr. seit gestert geht er nicht mehr an, kurz zuvor hatte ich ohne probleme ausgemacht bzw. sind keine fehler meldungen aufgetreten, und nun geht er garnicht an. woran kann es liegen, könnt ihr mir helfen???

das einzige was er macht, er blendet beim einschalten kurz den Sony Vaio symbol ein, und dann ist der bildschirm schwarz, man sieht gar nichts mehr, und der bleibt so stehen...


was ich noch dazusagen möchte, es wurde mit Windows Vista geliefert, aber ich habe es nach paar tagen deinstalliert und Windows XP gesonderte version Loner XP daraufgemacht.. kann es eventuell daran liegen?


ich wollte es schon formatieren und normalen Windows Home Edition drauf machen, aber er geht ja nicht an...
Bitte warten ..
Mitglied: Hardyhaust
10.11.2008 um 16:57 Uhr
Hallo,
ich konnte schon erfolgreich diese Notebooks wieder fit machen

Bei interesse schreibt mich an: heuerhauke ät yahoo.de
Bitte warten ..
Ähnliche Inhalte
Notebook & Zubehör
SONY VAIO Defekt eingrenzen
Frage von MezzoDONotebook & Zubehör3 Kommentare

Hello! Ich habe hier ein Sony Vaio pcg71211m mit folgenden Symptomen: Rechner lässt sich einschalten, nach ca. 10 Sekunden ...

Notebook & Zubehör
Sony Vaio FN Taste
gelöst Frage von MarkowitschNotebook & Zubehör4 Kommentare

Hallo, bei meinem Sony Laptop VPCEC4M1E funktionieren nach einer Windows7 Neuinstallation die Heller Dünkler FN Tasten nicht mehr. Ich ...

Festplatten, SSD, Raid
Sony Vaio VPCSA2Z9E SSD Tausch
gelöst Frage von TezzlaFestplatten, SSD, Raid2 Kommentare

Hallo zusammen, ich habe eine Frage zu einer Notebookumrüstung, wo ich nun etwas ins Straucheln komme. Wir haben ein ...

Notebook & Zubehör
Probleme mit Sony Vaio VPCCB4C5E - Windows 10
Frage von HenereNotebook & Zubehör7 Kommentare

Hallo zusammen, ich habe einen Sony Vaio VPCCB4C5E einer Bekannten hier, der von mir eine SSD statt der lahmen ...

Neue Wissensbeiträge
Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 3 StundenInternet2 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 6 StundenDSL, VDSL1 Kommentar

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Windows 10

Microsoft bestätigt DMA-Policy-Problem in Win10 v1709

Information von DerWoWusste vor 6 StundenWindows 10

Wer sein Gerät mit der DMA-Policy absichert, bekommt evtl. Hardwareprobleme in v1709 von Win10. Warum? Weil v1709 endlich "richtig" ...

Verschlüsselung & Zertifikate

Die Hölle friert ein weiteres Stück zu: Microsoft integriert OpenSSH in Windows

Information von ticuta1 vor 10 StundenVerschlüsselung & Zertifikate

Interessant Die Hölle friert ein weiteres Stück zu: Microsoft integriert OpenSSH in Windows SSH-Kommando in CMD.exe und PowerShell

Heiß diskutierte Inhalte
Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement21 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server19 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
gelöst Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...