Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Sony Vaio Notebook geht nicht mehr an

Frage Hardware

Mitglied: donrosso

donrosso (Level 1) - Jetzt verbinden

08.08.2006, aktualisiert 10.11.2008, 21597 Aufrufe, 8 Kommentare

Hallo, ich habe seit ein paar Tagen ein Problem mit meinem Vaio PCG-F707. Das Gerät geht die meiste Zeit nicht mehr an. Wenn ich den Powerknopf drücke, leuchten zwar kurz alle LEDs auf, so wie als er noch anging, aber es passiert nichts und die LEDS gehen wieder aus. Von einer Minute auf die andere. Kann mir da jemand weiterhelfen ? Der Akku ist schon seit längerem defekt, zur Info..
Mitglied: 8644
08.08.2006 um 11:23 Uhr
Hi,

was passiert denn, wenn du den defekten Akku raus nimmst?

Psycho
Bitte warten ..
Mitglied: donrosso
08.08.2006 um 11:38 Uhr
genau dasselbe, die Leds leuchten kurz auf, .. dann tot..ich weiss nicht, vielleicht liegt es ja auch am Netzteil, aber ob es sich lohnt für das alte Teil noch ein Neues zu kaufen...?
Bitte warten ..
Mitglied: 8644
08.08.2006 um 13:06 Uhr
Hi,

klingt wirklich nach Netzteil! Über Suchmaschinen besteht oft die Möglichkeit, noch günstig an Ersatzteile heranzukommen.

Psycho
Bitte warten ..
Mitglied: Master-of-Erdinger
22.03.2007 um 15:55 Uhr
Hallo zusammen,

mein Vater hat auch ein Sony Vaio Notebook, allerdings ein PCG-8A2M.
Er hat auch genau das gleiche Problem, wenn er den Rechner versucht zu starten treten genau die oben genannten Symptome auf. Allerdings, nach dem 10-20tigsten mal mit viel hoffen und so weiter springt er dann an. Seitdem setzt er den Rechner in den Ruhezustand, aus dem er ohne Probleme wieder erwacht. Deshalb glaube ich nicht das es an dem Netzteil liegen kann. Hat irgendwer vielleicht ne andere Idee?

Sorry, das ich das Thema wieder ausgegraben habe, aber ich wollte dazu nicht noch einen zusätzlichen Thread aufmachen.

Gruß

Master_of_Erdinger
Bitte warten ..
Mitglied: 28319
17.05.2007 um 11:49 Uhr
Der Fehler kann im BIOS liegen, hierzu das BIOS vom Hersteller herunterladen und anschließend neu flashen, ansonsten kann es auch ein Chipsatzfehler sein.
Bitte warten ..
Mitglied: Master-of-Erdinger
17.05.2007 um 14:22 Uhr
Hm, ich werde es mal probiern, das ich da selbst nicht drauf gekommen bin...
Auf jeden Fall werde ich euch informieren, wie das ganze ausgegenagen ist.
Bitte warten ..
Mitglied: jack-the-vainah
23.06.2008 um 11:37 Uhr
hallo, ich habe einen Sony Vaio VGN-AR61E, der ist grade mal 2 wochen alt, nicht mehr. seit gestert geht er nicht mehr an, kurz zuvor hatte ich ohne probleme ausgemacht bzw. sind keine fehler meldungen aufgetreten, und nun geht er garnicht an. woran kann es liegen, könnt ihr mir helfen???

das einzige was er macht, er blendet beim einschalten kurz den Sony Vaio symbol ein, und dann ist der bildschirm schwarz, man sieht gar nichts mehr, und der bleibt so stehen...


was ich noch dazusagen möchte, es wurde mit Windows Vista geliefert, aber ich habe es nach paar tagen deinstalliert und Windows XP gesonderte version Loner XP daraufgemacht.. kann es eventuell daran liegen?


ich wollte es schon formatieren und normalen Windows Home Edition drauf machen, aber er geht ja nicht an...
Bitte warten ..
Mitglied: Hardyhaust
10.11.2008 um 16:57 Uhr
Hallo,
ich konnte schon erfolgreich diese Notebooks wieder fit machen

Bei interesse schreibt mich an: heuerhauke ät yahoo.de
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Notebook & Zubehör
gelöst Sony Vaio FN Taste (4)

Frage von Markowitsch zum Thema Notebook & Zubehör ...

Notebook & Zubehör
gelöst Notebook geht im Betrieb nach Windows-Neuinstallation aus (3)

Frage von achklein zum Thema Notebook & Zubehör ...

Festplatten, SSD, Raid
gelöst Sony Vaio VPCSA2Z9E SSD Tausch (2)

Frage von Tezzla zum Thema Festplatten, SSD, Raid ...

Notebook & Zubehör
Probleme mit Sony Vaio VPCCB4C5E - Windows 10 (7)

Frage von Henere zum Thema Notebook & Zubehör ...

Heiß diskutierte Inhalte
DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (13)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...

Backup
Clients als Server missbrauchen? (9)

Frage von 1410640014 zum Thema Backup ...