Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Sony Vaio PCG-GRV616S

Frage Hardware

Mitglied: norbi

norbi (Level 1) - Jetzt verbinden

05.08.2005, aktualisiert 11:53 Uhr, 11257 Aufrufe, 8 Kommentare

Moin zusammen,

ich habe ein kleines Hardware Problem mit dem oben genannten Sony Notebook.

Und zwar starte ich den ganz normal und komme in Windows XP hinein,
nun habe ich es neugestartet um zu sehen ob der von dem Mitarbeiter beschriebene
Fehler auftaucht. Siehe da - plötzlich kann ich nichts mehr auf dem Display sehen
(fährt nicht weiter hoch macht aber auch keine anstallten auf BIOS Pieptöne).

Ich konnte vor dem Reboot nochmal schnell in den XP Eventlog rein schauen,
aber ich hab da nichts interessantes finden können...
Zudem sagte die Datenträgerverwaltung alles sei OK.


Alles im Allen ist das Ding nur sporadisch ansprechbar...

Kann mir jemand Tipps geben???

Grüße aus Hamburg
Norbi
Mitglied: redline
05.08.2005 um 09:35 Uhr
Hi,

ich benötige erstmal noch ne genauere Beschreibung. Was war denn laut dem entsprechendem Mitarbeiter die eigentliche Fehlermeldung? Hat er da diesen Fehler gezeigt, dass er nicht mehr hochfährt?
Bekommst du ihn jetzt noch sporadisch auf die Windows Ebene, oder hat sich das erledigt?

Startet er lediglich das Windows nicht oder bootet er gar nicht?
Kommst du ins BIOS ?
Läuft der Lüfter am Netzteil?

Wenn du mir da so ein bisschen mehr zu sagen kannst, kann ich dir noch genauere Vorschläge machen, hier erstmal allgemeine, mögliche Ursachen:

1. Netzteil defekt (Wenn das sein könnte, gibt es ne schnelle Möglichkeit das zu testen?!)
2. zu große Spannungsschwankungen- einmal Netzkabel abziehen und anschließend mehrmals den Startknopf drücken, um die Restspannung zu entfernen. Anschließend erneuten Startversuch durchführen.
3. Mainboard defekt
4. CPU defekt
...

Es könnte so gesehen jetzt ersteinmal alles sein. Würde die Platte auf jeden Fall ausschließen, wenn das Gerät an geht und noch nicht einmal bootet.
Bitte warten ..
Mitglied: norbi
05.08.2005 um 09:47 Uhr
ich benötige erstmal noch ne genauere
Beschreibung. Was war denn laut dem
entsprechendem Mitarbeiter die eigentliche
Fehlermeldung? Hat er da diesen Fehler
gezeigt, dass er nicht mehr hochfährt?

Der User meinte das Notebook würde nur noch sporadisch angehen, heißt also
klappt nicht immer

Bekommst du ihn jetzt noch sporadisch auf
die Windows Ebene, oder hat sich das
erledigt?

Um genau zu sein, ich bin wie gesagt noch mal drauf gekommen und jetzt nicht mehr...
Sieht nach nem Herzinfakt aus...

Startet er lediglich das Windows nicht oder
bootet er gar nicht?
Definition booten? Hochfahren bis zum BIOS, Windows LogonScreen?

Kommst du ins BIOS ?
NEIN

Läuft der Lüfter am Netzteil?
Ja

1. Netzteil defekt (Wenn das sein
könnte, gibt es ne schnelle
Möglichkeit das zu testen?!)

Leider nicht...

2. zu große Spannungsschwankungen-
einmal Netzkabel abziehen und
anschließend mehrmals den Startknopf
drücken, um die Restspannung zu
entfernen. Anschließend erneuten
Startversuch durchführen.

Hier laufen die Spannungen sauber, haben ja nicht nur einen PC hier an Stromnetz, sind ein paaaaaaar mehr

3. Mainboard defekt
Mehrfach kommt man(n) ins Windows bloß jetzt nicht mehr...

4. CPU defekt
Mehrfach kommt man(n) ins Windows bloß jetzt nicht mehr...
Bitte warten ..
Mitglied: norbi
05.08.2005 um 10:35 Uhr
Moin,

ich hab daaa was meines erachtens gefunden - defekter RAM...
Und sowas von Kingston!!!

Ich werde mal beide Bausteine checlen...
Bitte warten ..
Mitglied: redline
05.08.2005 um 10:57 Uhr
Hätt ich dann jetzt auch getippt, also viel mehr bleibt ja auch nicht mehr über!

Dann viel Spaß beim durch testen !!!

bis Dann
Mit freundlichen Grüßen
redline
Bitte warten ..
Mitglied: redline
05.08.2005 um 10:57 Uhr
Hätt ich dann jetzt auch getippt, also viel mehr bleibt ja auch nicht mehr über!

Dann viel Spaß beim durch testen !!!

bis Dann
Mit freundlichen Grüßen
redline
Bitte warten ..
Mitglied: norbi
05.08.2005 um 11:24 Uhr
Hätt ich dann jetzt auch getippt, also
viel mehr bleibt ja auch nicht mehr
über!

Stimmt - hätt´ ich ja auch mal selber drauf kommen können

Dann viel Spaß beim durch testen !!!


Hatte keinen Spaß so viele Module hin und her wechseln...
Aber naja nun gehtz es wider, alles wunderbar!

Danke - Gruß
Norbi
Bitte warten ..
Mitglied: redline
05.08.2005 um 11:46 Uhr
Supi Supi
Freut mich !

bis dann

Gruß zurück
redline
Bitte warten ..
Mitglied: norbi
05.08.2005 um 11:53 Uhr
Vielen lieben dank, super Tipps, Super Leute.
Einfach Klasse hier!!!

Gruß
Norbi
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(1)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Notebook & Zubehör
gelöst Sony Vaio FN Taste (4)

Frage von Markowitsch zum Thema Notebook & Zubehör ...

Festplatten, SSD, Raid
gelöst Sony Vaio VPCSA2Z9E SSD Tausch (2)

Frage von Tezzla zum Thema Festplatten, SSD, Raid ...

Notebook & Zubehör
Probleme mit Sony Vaio VPCCB4C5E - Windows 10 (7)

Frage von Henere zum Thema Notebook & Zubehör ...

Erkennung und -Abwehr
Backdoor in IP-Kameras von Sony (4)

Link von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (34)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...