Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mein Sony Vaio VGN a115s Laptop fährt nur noch unregelmäßig hoch!

Frage Hardware Notebook & Zubehör

Mitglied: Anubis2008

Anubis2008 (Level 1) - Jetzt verbinden

05.12.2008, aktualisiert 07.12.2008, 5095 Aufrufe, 2 Kommentare

Hallo, ich habe folgendes Problem:
Das Gerät lief bereits vorher nicht richtig und war zum Teil defekt.
Daraufhin habe ich WINXP neu aufgespielt mit SP 2, eine neue Tastatur und einen neuen Brenner durch einen Freund einsetzen lassen. Alles lief bestens.

Als ich ihn nach ca. einer Woche wieder hochfahren wollte, hatte ich nur einen schwarzen Bildschirm. Erst im 5. oder 6. Anlauf fuhr er dann normal hoch. Und so verhält er sich bis heute. Mal fährt er sofort hoch (10 Mal hintereinander), dann wiederum gar nicht.Beim 'Hochfahren' macht er 2 Sekunden Pause, man hört ein seltsames Geräusch und arbeitet erst dann weiter, aber ohne Ergebnis.
Da die vielen Schrauben an der Unterseite des Gerätes unterschiedliche Längen haben,
hatten wir schon gedacht, es könne daran liegen, dass wir die Schrauben falsch eingesetzt haben. Jedes Mal, wenn wir meinen, jetzt ist alles okay, schrauben wir ihn wieder zusammen, und der gleiche Ärger beginnt von vorne. Mittlerweile haben wir den Eindruck, dass er besser hochfährt, wenn keine Schrauben im Laptop stecken.Auch die Bildschirmstellung könnte dazu beitragen,denn wir haben auch schon erlebt, dass der Laptop, wenn der Bildschirm in einem bestimmten Winkel steht, hochfährt,man ihn zu weit nach hinten oder vorne kippt, sich nicht muckt.Ähnliche Probleme hatte bereits julibaum im Mai, wie ich gesehen habe.
Aber das kann doch nur Einbildung sein – oder? Wer kann mir weiterhelfen?
Jetzt schon mal danke.
Anubis2008
Mitglied: 72648
06.12.2008 um 12:50 Uhr
Piepst der Laptop denn wenn er mal nicht hochfährt?

Setze mal das Bios zurück. Zeigt er immer die richtige Uhrzeit an wenn er startet?
Ist die neue Tastatur ein Orginalteil ? hatte schonmal den Fall, dass ein Notebook wegen defekter Tastatur garnichtmehr startete (ohne fehlermeldung).

Gruß Milo
Bitte warten ..
Mitglied: Anubis2008
07.12.2008 um 10:09 Uhr
Kein Piepsen zu hören.
Die Uhrzeit kann ich momentan nicht überprüfen.Die Tastatur ist Original.
Gruß
Anubis2008
Bitte warten ..
Ähnliche Inhalte
Notebook & Zubehör
gelöst Sony Vaio FN Taste (4)

Frage von Markowitsch zum Thema Notebook & Zubehör ...

Server-Hardware
HP DL385 G2, Bildschirm bleibt schwarz, fährt nicht mehr hoch (13)

Frage von comping zum Thema Server-Hardware ...

Windows 7
Windows 7 rechner fährt nicht mehr hoch - bluescreen (10)

Frage von jensgebken zum Thema Windows 7 ...

Multimedia & Zubehör
Laptop per HDMI an TV - einer geht, einer nicht (12)

Frage von dreizehneinhalb zum Thema Multimedia & Zubehör ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Festplatten, SSD, Raid
PC stellt nach dem Bios ab (18)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

iOS
16 iPads zentrall verwalten (18)

Frage von simonlohr zum Thema iOS ...

Viren und Trojaner
Ransomware .nm4 (15)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...