Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Sophos SafeGuard Easy 6 - Problem beim erstellen eines Konfigurationspaketes

Frage Sicherheit Verschlüsselung & Zertifikate

Mitglied: Philipp711

Philipp711 (Level 2) - Jetzt verbinden

03.09.2012, aktualisiert 15:53 Uhr, 5049 Aufrufe, 2 Kommentare

Hallo Leute,

habe seit gestern SafeGuard Easy 6 von Sophos zur Laptopverschlüsselung im Einsatz.

Zunächsteinmal habe ich diese Anleitung befolgt:

http://www.google.com/url?sa=t&rct=j&q=safeguard%20easy%206%20k ...

leider bin ich bei "Schritt 10 / Seite 14" hängen geblieben, der Policy Editor schmeißt mir beim klick auf Extras/Konfigurationspakete" immer eine Fehlermeldung mit dem genialen Inhalt "Fehler in der Anwendung" aus und schmiert ab.

Habe bis jetzt schon 3 mal deinstalliert in der Hoffung das es sich durch eine Neuinstallation + kompletter Bereinigung (sprich registry durchsucht und alle Schlüssel die auf Utimaco, Sophos & Safeguard gelöscht + Festplatte nach Programmordner durchuschen lassen und logischerweise auch die SQL-DB von SGE gelöscht) erledigt - leider hats bis jetzt nichts gebracht

Kann mir evtl. jemand bei diesem Problem helfen? Vielen Dank im voraus!


*Die Installation des Policy Editors erfolgte auf einen Srv2008r2x64 Datacenter mit nem SQL-Express 2008r2.
Mitglied: Fitzek
07.09.2012, aktualisiert 10.09.2012
Hi Philipp,

Sophos hat einen 24/7 Support hast du dich an diesen schon gewandt ?. Die Jungs sind echt Fit
01805 767467 (12 Ct./Minute)

Wir sind auch Dienstleister im Bereich Netzwerktechnik/Netzwerksicherheit und haben auch zertifizierte Sophos Techniker, kannst dich gerne auch an uns wenden.

LG
Fitzek
Bitte warten ..
Mitglied: Philipp711
19.09.2012, aktualisiert um 07:45 Uhr
Hallo!

Sorry für die späte Antwort.

Ja, habe mich an den Support gewandt und wir haben das Problem auch gelöst bekommen. Es lag an einer "falschen/kaputten"-Lizenzdatei.

Wenn die Lizenzdatei nicht korrekt ist, funktioniert das Exportieren eines Installationspaketes auch nicht!

Danke!
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(1)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Verschlüsselung & Zertifikate
gelöst Sophos SafeGuard mit Windows CA Problem beim Ausstellen (1)

Frage von westberliner zum Thema Verschlüsselung & Zertifikate ...

Microsoft Office
Access Problem beim Bericht erstellen (1)

Frage von terpeberi zum Thema Microsoft Office ...

Netzwerke
gelöst T-Online und die Sophos -Problem mit den Emails (48)

Frage von bootloader zum Thema Netzwerke ...

Windows Netzwerk
gelöst Problem mit PSexec64 von Sysinternals (8)

Frage von MaxMoritz6 zum Thema Windows Netzwerk ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...