Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Sound Blaster Audigy Live Problem

Frage Hardware Multimedia & Zubehör

Mitglied: e-networker

e-networker (Level 1) - Jetzt verbinden

04.07.2004, aktualisiert 19.02.2005, 9719 Aufrufe, 3 Kommentare

In Verbindung mit dem SATA FastTrack S150 TX2+

Hallo,

ich habe folgendes Problem:

Bei Festplattenzugriff wird mein Ton gestört.
Jedesmal wenn Daten von der HDD gelesen werden, verzerrt der Sound.
Bei wenig Zugriff erscheint nur ein leichtes "schrilles digitales Piepen",
bei überheblichem Festplattenzugriff hört dies gar nicht mehr auf.
Sobald ich den Sound (Creative SB Audigy Live) auf den Onboard Sound (SoundMax) umstelle besteht kein Problem mehr.

Zu meinem System:

OS: WinXP Pro SP1 (inkl. der aktuellen Updates)
CPU: Intel PIV 2,4GHz
BOARD: ASUS P4PE
RAM: 2x 512MB Infineon DDR 333
VGA: GeForce4 TI4200
SOUND: 1. Creative SB Audigy Live / 2. Onboard SoundMax
HDD: 2x Samsung Spinpoint SATA 160GB (Raid1)
RAID - Controller: SATA FastTrack S150 TX2+ (nicht onboard!)

Steckplätze:
AGP: GeForce4 TI4200
PCI1: NN
PCI2: SATA FastTrack S150 TX2+
PCI3: NN
PCI4: NN
PCI5: Creative SB Audigy Live
PCI6: NN


Zusatzinfo: Bevor ich mir das Raid System eingebaut habe, liefen 2 80GB Maxtor Festplatten über den ganz normalen ATA133 Boardcontroller problemlos.
Raid - Treiber bei der Installation per Diskette installiert.

Ich gehe also davon aus, dass ..

1. die Audigy
2. der Raid - Controller
3. die Kombination Audigy + Raid Controller

..der Knackpunkt ist.


Ich bin für jeden Denkanstoss dankbar!


Mit freundlichen Grüßen

e-networker
Mitglied: das-omen
04.07.2004 um 20:15 Uhr
Hi!

Probiere mal die Audigy auf einen anderen Steckplatz zu stecken. Und schaue mal nach ob es irgend welche Hardwarekonflikte gibt.


Tschau


Das Omen
Bitte warten ..
Mitglied: e-networker
05.07.2004 um 19:49 Uhr
Danke!

Das hat das Problem gelöst!!!!

Besten Dank!

Gruß

e-networker
Bitte warten ..
Mitglied: PacoX
19.02.2005 um 03:12 Uhr
Hi. Sag mal, wie hast du das Problem nun gelöst? Ich hab nämlich genau das gleiche Problem und ich suche seit Monaten im Netz nach einer Lösung und das ist der erste Beitrag den ich dazu entdeckt habe....
Bitte um antwort

Gruß, PacoX
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Router & Routing
Cisco 2951 VPN Problem (9)

Frage von Serial90 zum Thema Router & Routing ...

Exchange Server
gelöst Exchange 2013 Outlook 2013 Autodiscover Mailbox Problem (GUID) (4)

Frage von Systembastler zum Thema Exchange Server ...

SAN, NAS, DAS
gelöst Synolgy 1815+ - Rechte- und Richtlinien-Problem User-Ordner Home (3)

Frage von Nintox zum Thema SAN, NAS, DAS ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
gelöst Telefonanlage gesucht (39)

Frage von Xaero1982 zum Thema TK-Netze & Geräte ...

Windows Netzwerk
Anmeldung an Domäne schlägt oft fehlt (Fehlermeldung: falsches Passwort) (24)

Frage von harald.schmidt zum Thema Windows Netzwerk ...

Exchange Server
gelöst Wie freigegebenes Postfach immer als primäre Sendeadresse verwenden? (18)

Frage von Flinxit zum Thema Exchange Server ...

Microsoft Office
Outlook 2016 - Keine Mails sichtbar (nach Suche schon) (17)

Frage von Hirschix3 zum Thema Microsoft Office ...