Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Sound beim Online Stream mit Via AC 97 Audio Card funktioniert nicht

Frage Multimedia

Mitglied: mario001

mario001 (Level 1) - Jetzt verbinden

20.10.2007, aktualisiert 28.10.2007, 3294 Aufrufe, 1 Kommentar

Hallo kann mir jemand behilflich sein ?? Habe eine Soundkarte VIA VT1612A @ VIA AC 97 Enhanced Audio Controller installiert mit Treiber. vinyl_v700b AC`97 Audio Treiber. Soweit funktioniert auch alles. Leider jedoch kein Ton mehr vorhanden beim Online Stream ( Youtoube ) oder auch beim Booten und Herunterfahren von Microsoft win Xp Home.
Habe alles mögliche probiert ??
Mitglied: Dani
28.10.2007 um 14:32 Uhr
Hallo Mario,
Sry, für die späte Antwort.
Hast du den überhaupt Sound? Denn wenn du schreibst ja selber, dass beim Herunterfahren auch nix aus den Boxen kommt.
Wenn du unter Systemsteuerung => Sound- Audiogeräte nachschaust, wird die Soundkarte sauber erkannt?!
Zusätzlich könntest du im Gerätemanger mal nachschauen, ob dort ein "unbekanntes Gerät" oder ein gelbes Ausrufezeichen vorhanden ist/ sind.
Die neusten / richtige Treiber hast du natrülich installiert. *g*


Güße
Dani
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Unifi Ac ac pro
Frage von mirocosmoLAN, WAN, Wireless18 Kommentare

Hallo Hab mir das 1 Unifi AP‑AC Pro und 2 Ubiquiti UAP-AC-M Wireless Access Point UniFi AP AC Mesh ...

MikroTik RouterOS
Mikrotik externe SD Card funktioniert nicht
gelöst Frage von sebasschaMikroTik RouterOS9 Kommentare

Hallo zusammen, ich möchte gerne eine externe SD Karte an meinen Mikrotik "CCR1036-8G-2S+" anschließen. Leider erkennt er im System ...

LAN, WAN, Wireless
Online-Radio - Stream bricht immer wieder ab
Frage von CorraggiounoLAN, WAN, Wireless8 Kommentare

hallo zusammen, ich hoffe ihr könnt mir bei meinem Problem weiterhelfen. Ich habe eine statische IP von KabelBW. Hinter ...

Mac OS X
Audio Aufnahme über Audio Port!!
Frage von BubbleliciousMac OS X4 Kommentare

Servus Leute, habe eine kleine Frage und zwar, kann ich eine Audio Aufnahme machen mit einem Standartprogramm von Apple ...

Neue Wissensbeiträge
Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 41 MinutenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Sicherheit

Teamviewer Sessions können gekapert werden - Update tw. verfügbar

Information von sabines vor 4 TagenSicherheit6 Kommentare

In bestimmten Konstellationen können Teamviewer Sessions gekapert werden, wahrscheinlich aber ein recht unwahrscheinliches Szenario. Da der Teamviewer gerne für ...

Heiß diskutierte Inhalte
Vmware
Installation Windows 10 VMware
Frage von Ghost108Vmware17 Kommentare

Hallo zusammen, versuche gerade mit Hilfe des vshpere clients eine virtuelle Windows 10 maschine aufzusetzen. 1. virtuelle Maschine erstellt ...

Exchange Server
SBS 2011 E-Mails können gesendet werden, aber nicht von extern empfangen
Frage von andreas1234Exchange Server14 Kommentare

Hallo Community, ich habe das Problem, dass seit knapp zwei Wochen die E-Mails von meinem SBS 2011 einwandfrei gesendet ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Windows Server
Server 2012 über Eingabeaufforderung devmgmt.msc geht nicht
gelöst Frage von achim222Windows Server9 Kommentare

Hallo, ich habe hier einen Server 2012 der im Reparaturmodus startet. Es liegt an einem falschen VirtIO Treiber für ...