Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

SoundBlaster Live Problem

Frage Hardware

Mitglied: DjKimey

DjKimey (Level 1) - Jetzt verbinden

03.07.2007, aktualisiert 06.07.2007, 3752 Aufrufe, 2 Kommentare

Hallo

Also bis vor paar Minuten ging meine Sound Blaster Live Karte super....

Aber es lässt sich keine Sound abspielen...also eigentlich schon aber das wiedergegebene ist verzerrt und ein Rauschen.......

Das einzige was ich geändert haben an meinem Pc ist dass ich einen 4 - Poligen Anschluss - Adapter auf einen 3 Poligen angeschlossen hab.. Also das ist ein Adapter für 4 Polige Normale Stromanschlüsse um einen 3 Poligen Lüfteranschluss anzuschließen... Kennt ihr bestimmt diesen Adapter....

Gut okay seitdem ich diesen Adapter eingebaut habe rauscht und klingt mein Sound nicht sehr angenehm.....

Hab dann logischerweise diesen Adapter wieder entfernt um zu sehen ob das der Fehler ist. Nein der Fehler besteht immer noch.

Hab schon Treiber neuinstalliert. Hat nichts geholfen.

Hab Win Xp Home SP2

Villeicht hat jemand nen guten Rat..... ( Zudem noch ein Tipp: Die Soundiwiedergabe habe ich direkt aus beiden Ausgängen getestet [ Normal + Digital ] Aus dem Normalen Anschluss kommt nichts und Digital schon aber rauschend!


HOffe jemand weiss was!!

Mfg Dj_Kimey
Mitglied: Hottek
05.07.2007 um 16:59 Uhr
kann es sein das du die Karte zerschossen hast? Welches Betriebsystem benutzt du?
Bitte warten ..
Mitglied: DjKimey
06.07.2007 um 12:56 Uhr
Steht oben schon geschrieben.

Windows XP Home SP 2

Könnte auch sein dass se defekt ist hab ich mir auch schon gedacht aber vielleicht ist es ja was andres?????
Bitte warten ..
Ähnliche Inhalte
Linux Tools
Live-Linux mit Java? (3)

Frage von User1000 zum Thema Linux Tools ...

Video & Streaming
Selbstlaufende Online-Live-Präsentation? (1)

Frage von survial555 zum Thema Video & Streaming ...

iOS
Kann Live Email Account auf Iphone nicht löschen (1)

Frage von srx2010 zum Thema iOS ...

Grafik
gelöst Dynamische Live Diagramme (Linien und Bubble) (6)

Frage von ITFlori zum Thema Grafik ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (16)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

Windows Netzwerk
DNS ins mehreren Subnetzen (11)

Frage von joerg zum Thema Windows Netzwerk ...

Server-Hardware
Starker PC zum Virtualisieren (10)

Frage von canlot zum Thema Server-Hardware ...

Server-Hardware
HP ProLiant DL380 G7, POST Error: 1785-Drive Array not Configured (10)

Frage von Paderman zum Thema Server-Hardware ...