Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

SoundBlaster Live Problem

Frage Hardware

Mitglied: DjKimey

DjKimey (Level 1) - Jetzt verbinden

03.07.2007, aktualisiert 06.07.2007, 3747 Aufrufe, 2 Kommentare

Hallo

Also bis vor paar Minuten ging meine Sound Blaster Live Karte super....

Aber es lässt sich keine Sound abspielen...also eigentlich schon aber das wiedergegebene ist verzerrt und ein Rauschen.......

Das einzige was ich geändert haben an meinem Pc ist dass ich einen 4 - Poligen Anschluss - Adapter auf einen 3 Poligen angeschlossen hab.. Also das ist ein Adapter für 4 Polige Normale Stromanschlüsse um einen 3 Poligen Lüfteranschluss anzuschließen... Kennt ihr bestimmt diesen Adapter....

Gut okay seitdem ich diesen Adapter eingebaut habe rauscht und klingt mein Sound nicht sehr angenehm.....

Hab dann logischerweise diesen Adapter wieder entfernt um zu sehen ob das der Fehler ist. Nein der Fehler besteht immer noch.

Hab schon Treiber neuinstalliert. Hat nichts geholfen.

Hab Win Xp Home SP2

Villeicht hat jemand nen guten Rat..... ( Zudem noch ein Tipp: Die Soundiwiedergabe habe ich direkt aus beiden Ausgängen getestet [ Normal + Digital ] Aus dem Normalen Anschluss kommt nichts und Digital schon aber rauschend!


HOffe jemand weiss was!!

Mfg Dj_Kimey
Mitglied: Hottek
05.07.2007 um 16:59 Uhr
kann es sein das du die Karte zerschossen hast? Welches Betriebsystem benutzt du?
Bitte warten ..
Mitglied: DjKimey
06.07.2007 um 12:56 Uhr
Steht oben schon geschrieben.

Windows XP Home SP 2

Könnte auch sein dass se defekt ist hab ich mir auch schon gedacht aber vielleicht ist es ja was andres?????
Bitte warten ..
Ähnliche Inhalte
Vmware
gelöst Keyboard problem (7)

Frage von rocco61 zum Thema Vmware ...

E-Mail
Live.de Email erstellen (2)

Frage von themast zum Thema E-Mail ...

Windows Server
Freigaben, Berechtigung Problem nach Deaktivierung von Vererbung (7)

Frage von opc123 zum Thema Windows Server ...

Windows Update
WSUS Server Problem

Frage von mibo17 zum Thema Windows Update ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(12)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Windows 10
Windows für Privatanwender "nicht mehr handhabbar" (26)

Frage von FA-jka zum Thema Windows 10 ...

LAN, WAN, Wireless
Brauche Hilfe: Mit (schnellem) WLAN Strecke überbrücken (23)

Frage von pierrehansen zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (15)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

Backup
Backup Wochen- Monats- Jahressicherung (13)

Frage von Meterpeter zum Thema Backup ...