Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Soundkarte-Einstellungen werden nicht gespeichert.

Frage Entwicklung Installation

Mitglied: cydney

cydney (Level 1) - Jetzt verbinden

09.10.2010 um 19:01 Uhr, 4067 Aufrufe, 4 Kommentare, 1 Danke

Ich habe eine Creative Audigy 2 Karte in meinem Rechner und war immer sehr zufrieden.
Habe erst vor Kurzem SP3 für XP installiert und habe seit dem das Problem,
dass die Einstellungen der Audiokarte nach dem Herunterfahren weg sind.
Nach dem Hochfahren funktioniert die Windows-Lautstärkeregelung nicht und der Klang ist deutlich schlechter.
Ich muss immer die Karte in den Creative Audio Eigenschaften auf Standarteinstellungen zurück setzen dann ist bis zum Abschalten alles OK.
Die Karte ist etwa 5 Jahre alt, Creative gibt mir deshalb keine Hilfestellung. (Out of Live)
Wo werden die Einstellungen vorgenommen bzw. gespeichert?
Kann mir jemand helfen?

Grüße

cydney
Mitglied: 90776
09.10.2010 um 23:40 Uhr
Für dich gibt es hier auch keine Begrüssung

Ist es möglich das die Windows audiosteuerung der Creative audiosteuerung dazwischen pfuscht?

hast du mal in der Windows audiosteuerung nachgeschaut ob dort irgendwas spetzielles eingeschaltet ist?

Grüsse
Switcher
Bitte warten ..
Mitglied: cydney
10.10.2010 um 11:48 Uhr
Hallo, (jetzt doch mit Begrüßung. Sorry!)

danke für die Nachricht. So etwas vermute ich auch aber keine Ahnung wo ich ansetzen soll.
Wo und was genau sollte ich dann überprüfen?
Ich sehe z.B. im Gerätemanager ein USB-Audiogerät obwohl ich nichts derartiges habe!
Hersteller in den Eigenschaften ist: wer wohl - Microsoft!
Wenn ich das deinstalliere geht Audio gar nicht mehr.

Viele Grüße

cydney
Bitte warten ..
Mitglied: 90776
10.10.2010 um 19:18 Uhr
Jetzt auch Hallo

versuchs mal in der systemsteuerung --> sound ob du dort irgendwas findest...

Grüsse
Switcher
Bitte warten ..
Mitglied: cydney
23.10.2010 um 16:37 Uhr
Hallo,

ich bin am verzweifeln! Mehrmals alles deinstalliert und wieder neu Installiert. Ich kann machen was ich will.
Das erste Mal nach der Installation ist alles OK. Nach dem nächsten Neustart funktioniert die Lautstärkeregelung
nicht mehr. Inzwischen habe ich festgestellt, dass es ausreicht irgend ein Eingang (z.B. Micro) auf Mute zu stellen oder wieder Aktivieren
und die Lautstärke geht! Leider aber wieder nur bis zum Herunterfahren.

Kann mir wirklich niemand helfen?

Grüße

cydney
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
Remotedesktopbenutzer - Einstellungen werden nicht gespeichert
Frage von HenereWindows Netzwerk9 Kommentare

Hallo zusammen, eine 2012er Domäne mit Win7 Clients. Ein externer Benutzer hat Remotezugriff (RDP) per VPN auf einige Clients. ...

Exchange Server
RPC over HTTPS Einstellung wird nur unter Win 8.1 nicht gespeichert
gelöst Frage von PressmarExchange Server2 Kommentare

Hallo zusammen, wir haben hier einen kleinen Exchange Server 2010 mit aktuellen Update-Stand. Dieser funktioniert mit etlichen Windows 7 ...

Exchange Server
VPS - Remotedektopverbindung - Audio - Soundkarte
Frage von andisauspExchange Server1 Kommentar

Hallo, ich habe einen VPS bei Contabo angemietet, den ich gerne für Audio- / Videoaufzeichnungen verwenden möchte. Leider hat ...

Windows Server
Word Schnellbausteine werden nicht gespeichert
Frage von manuelwWindows Server3 Kommentare

Hallo, ich habe bei einem unserer Kunden das Problem, dass die im Word angelegten Schnellbausteine nicht gesichert werden. Es ...

Neue Wissensbeiträge
Microsoft Office

Office 2010 Starter wieder installieren auf einer frischen Windows-Installation

Tipp von Lochkartenstanzer vor 12 StundenMicrosoft Office

Moin, vor ein paar Tagen schlug bei mir ein Kunde auf, der sein Widnows 7 geschrottet und es inklusive ...

Datenbanken

Upgrade MongoDB 3.4 auf 3.6

Erfahrungsbericht von Frank vor 14 StundenDatenbanken

Seit kurzem gibt es das 3.6 Update für die MongoDB: Sicherheit, das Sortieren, Aggregation und auch die Performance wurde ...

SAN, NAS, DAS

Backdoor Zugang und Upload-Bug in vielen Western Digital MyCloud Geräten

Information von Frank vor 15 StundenSAN, NAS, DAS2 Kommentare

James Bercegay von der Firma Gulftech hat die Fehler an Western Digital gemeldet und das Unternehmen stellt bereits ein ...

Microsoft Office

Outlook 2016 - Beim Weiterleiten keine PDF Anhänge mehr - KB4011626 entfernen

Erfahrungsbericht von Deepsys vor 18 StundenMicrosoft Office1 Kommentar

Wenn ihr feststellt das ihr beim Weiterleiten von E-Mails keine PDF Anhänge mehr versendent, dann dankt Microsoft. Diese tolle ...

Heiß diskutierte Inhalte
Windows Netzwerk
Drucker isolieren in Windows Domäne
gelöst Frage von lcer00Windows Netzwerk14 Kommentare

Hallo zusammen, habe eine Windows-AD (2012R2) in der es einen Druckerserver gibt. Mittlerweile verliere ich das Vertrauen in die ...

Server-Hardware
Veeam Backup Server stürzt alle paar Tage ab
Frage von Leo-leServer-Hardware11 Kommentare

Hallo Forum, ich habe momentan folgendes Problem. Veeam Backup and Replication 9.5 u2 auf voll gepatchten DL 380 G7 ...

Windows 10
Win10 Laptop findet keine Netzwerkgeräte und Freigaben mehr
Frage von CoolzeroWindows 1010 Kommentare

Hi, seit ein paar Tagen habe ich das Problem das mein Windows 10 Laptop keine Geräte mehr in der ...

Batch & Shell
Dateien verschieben mit batch
gelöst Frage von michi-ffmBatch & Shell10 Kommentare

Hallo Zusammen hat jemand evtl eine Idee? Zunächst hier das Skript: Leider werden keine UNC-Pfade unterstüzt, kann mir jemand ...