Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Soundproblem bei Windows 7 64bit

Frage Microsoft Windows 7

Mitglied: TaZZ2k

TaZZ2k (Level 1) - Jetzt verbinden

18.11.2011 um 18:16 Uhr, 2335 Aufrufe, 2 Kommentare

Moin...

ich habe hier ein HP 8540w mit 8GB RAM, Quadro FX880m, Intel SSD und Win 7 Professional 64bit.

Seit ein paar Tagen funktionieren meine normalen Windows Sounds nicht mehr. Das einzige was noch funktioniert sind die Sounds von Skype. Interessanter Weise funktionieren die Windows Sounds kurz wenn Skype startet. Ist Skype gestartet ist wieder Ende mit den Sounds.
Wenn ich ein Headset oder Lautsprecher an das Notebook direkt anschließe funktioniert auch alles. Schließe ich die Lautsprecher oder Kopfhörer an die Dockingstation an habe ich auch keinen Sound.
Ich habe schon Skype deinstalliert, Soundkartentreiber aktualisiert usw. Absolut keinen Erfolg.
Auch in der Systemsteuerung -> Sound -> Kommunikation habe ich schon auf "Nichts unternehmen" gestellt.

Hoffe es hat jemand eine Idee. Habe keine Lust die Kiste neu aufzusetzen...
Mitglied: NetWolf
18.11.2011 um 19:48 Uhr
Moin Moin,

prüfe doch erst mal ....

- Rechtsklick auf das Lautsprechersymbol unten rechts neben der Uhr im Tray
- Wiedergabegeräte

dort kannst du einstellen welches Gerät dein Standard - Soundgerät ist.

- Rechtsklick auf das Lautsprechersymbol unten rechts neben der Uhr im Tray
- Lautstärkemixer öffnen

hier kannst du prüfen welches Programm die eigene Lautstärke wie eingestellt hat.

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: TaZZ2k
18.11.2011 um 20:08 Uhr
Hi Wolfgang,

bei Wiedergabegeräte ist Lautsprecher/Kopfhörer als Standard ausgewählt. Wenn ich rechts auf das Symbol klicke und testen auswähle gibts auch einen Ausschlag.

Im Mixer stehen die Regler alle in der Mitte. Wenn ich drauf klicke sehe ich unten auch nen kleinen Ausschlag.

Gruß
Sven
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
Telnet-Server für Windows 10 (64bit) (4)

Frage von deadygfx zum Thema Windows Netzwerk ...

Verschlüsselung & Zertifikate
BitLocker mit Home-Windows? c t Magazin (2)

Link von DerWoWusste zum Thema Verschlüsselung & Zertifikate ...

Neue Wissensbeiträge
Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
VPN Tunnel aufbauen (16)

Frage von Hajo2006 zum Thema LAN, WAN, Wireless ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (14)

Frage von marshall75000 zum Thema Router & Routing ...

Microsoft Office
Saubere HTML aus Word-Dokument (13)

Frage von peterpa zum Thema Microsoft Office ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...