Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SP1 Server 2003 Anmeldung Probleme

Frage Microsoft Windows Server

Mitglied: piszczyk

piszczyk (Level 1) - Jetzt verbinden

13.06.2005, aktualisiert 12:19 Uhr, 3062 Aufrufe, 1 Kommentar

Hallo,
ich habe folgendes Problem..
Am Samstag habe ich den SP1 für Server 2003 installiert, alles schön gelaufen
nach dem Neustart brach Windows Information dass System kann nicht mit der neue Konfiguration gestartet werden und wird die alte verwendet.
Startet zwar aber anmelden auf dem Rechner ist nicht mehr möglich.
Die tasten "Strg+Alt+Entf" lösen Neustart aus, auch in abgesichertem Modus, Remoteverbindung ist ebenfalls nicht möglich
Hat jemand eine Idee ??

Gruß
Richard
Mitglied: Dani
13.06.2005 um 12:19 Uhr
Hallo,

da bin ich aber verwunder. Ich habe auch SP1 auf Win2k3 Enterprise Server installiert. Und bei mir ging alles noch besser wie vorher. Also keine Probleme mit Anmeldung, Programmen,etc...

Hast kein Backup vorher gemacht oder ein nicht gerade zu altes auf Lager?? Wenn STR-ALT-ENTF einen Neustart auslöst ist das kein gutes Zeichen. Sry....wenn ich dich grad nicht aufbaue. An deiner Stelle würd ich n Backup zurück spielen oder neu installieren. Da bist auf jeden Fall schneller, als wenn du irgendwelche Rettungsversuche machst. Die Konfiguartionen von den Diensten kannst du ja dann wieder per Script oder manuell wieder zurück spielen.
Bitte warten ..
Neuester Wissensbeitrag
Microsoft Office

MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Exchange Server
Bestehende eMails autoamatisch weiterleiten (21)

Frage von metal-shot zum Thema Exchange Server ...

Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (21)

Frage von Winuser zum Thema Hyper-V ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (16)

Frage von ProfessorZ zum Thema Router & Routing ...