Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SP1 für win2003

Frage Microsoft Windows Server

Mitglied: Slut

Slut (Level 1) - Jetzt verbinden

10.12.2004, aktualisiert 11.04.2005, 6046 Aufrufe, 7 Kommentare

Hi,

nach meiner cleveren Aktion, das SP1 für win2003 auf unseren DC zuzaubern, ist der DC nicht mehr sichtbar - remote - setzte ich ein Ping ist alles easy.
Selbst die verbundenen Netzlw. wollen, obwohl ich Domadmin, ein Password

Kann das sein das, das Sp1 für win2003 sich verdammt an das Sp für XP anlehnt ?

Hat einer eine Idee ?, Danke

Slut
Mitglied: LarsJakubowski
10.12.2004 um 10:29 Uhr
Hallo,

ich hatte bis her wenjg Probleme damit gehabt.
Im Zweifel deinstalliere das Sp wieder vom DC und warte, bis es ein wenig ausgereifter ist.


Lars
Bitte warten ..
Mitglied: Slut
10.12.2004 um 10:36 Uhr
Hi, Lars

Problem erkannt - Problem gelöst

nach dem "dritten" Neustart hat er - sich überlegt (lach)- doch alles zu machen wir sind wieder glüklich

Alles geht, wieder Danke für Deine Info
Slut
Bitte warten ..
Mitglied: LarsJakubowski
10.12.2004 um 10:39 Uhr
AUch nicht schlecht
3 x Neu starten..... Das wird ja immer besser


Lars
Bitte warten ..
Mitglied: Slut
10.12.2004 um 10:56 Uhr
man, sollte das aus einem anderen Blickwinkel sehen, dreimal - bei einer Frau ganz gut - bei einem DC schlecht (lach)
Bitte warten ..
Mitglied: lou-cypher25
10.12.2004 um 15:17 Uhr
Jetzt mal im Ernst... NT-Leute sagen Dir heute noch... niemals ein neues OS vor SP2...

Und Du installierst den W2k3Srv-Release Candidate auf ein Produktivsystem?

Sei mir jetzt nicht böse... aber ich hoffe Du ziehst Deine Lehren draus.

Solange Du keine weiteren Änderungen am System vorgenommen hast, empfehle ich Dir das Teil wieder zu deinstallieren. Denn wenn Du in ein-zwei Tagen merkst, dass irgendeine Replikation oder sonstwas im Hintergrund nicht geht... dann haste ein echtes Problem.

Christian
Bitte warten ..
Mitglied: mlala
08.04.2005 um 12:44 Uhr
Hi Slut,

ja, ist es. Hier ein heise Artikel dazu mit entsprechenden liks die dir weiterhelfen sollten.

Mit freundlichen Grüßen

Lala

http://www.heise.de/security/news/meldung/58084
Bitte warten ..
Mitglied: fritzo
11.04.2005 um 22:17 Uhr
Hi,

DCOM wird rechtemäßig verbogen, schau mal in den <a href="http://support.microsoft.com/?scid=kb%3Ben-us%3B889101&x=12&y=1 ..." Notes</a>. Auch ist hier ein Hinweis auf DCs zu finden. Ich weiß nicht, ob es zusammenhängt, aber evtl. findest Du ja hier was, falls das Problem weiterhin bestehen sollte. Ok, das mit dem 3x rebooten wird hier aber auch nicht angesprochen *grins

Grüße,
fritzo
Bitte warten ..
Neuester Wissensbeitrag
Batch & Shell

Batch Script Editor - Programmvorstellung des Entwicklers

(7)

Tipp von wowItsDoge zum Thema Batch & Shell ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Festplatten, SSD, Raid
Suche richtig schlechte SSD und HDD (32)

Frage von Hyperion69 zum Thema Festplatten, SSD, Raid ...

Batch & Shell
gelöst PowerShell Transpose Objects und Memoryleak (11)

Frage von agowa338 zum Thema Batch & Shell ...

Windows Server
Anmeldung an neuen Windows Domäne Client nicht möglich (10)

Frage von FlorianN zum Thema Windows Server ...

Windows Netzwerk
gelöst Statischer DNS-Server wird nach Sekunden automatisch gelöscht (Windows 10) (8)

Frage von walterwhite zum Thema Windows Netzwerk ...