Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Nach SP3 keine Netzwerkverbindung mehr

Frage Microsoft Windows Systemdateien

Mitglied: olafvd

olafvd (Level 1) - Jetzt verbinden

15.05.2008, aktualisiert 21.05.2008, 14965 Aufrufe, 6 Kommentare

Hallo zusammen,

nach der Installation von SP 3 bei meinem XP Professional, bekomme ich keine Verbindung mehr zum DC (SBS2003) oder zu einem anderen Rechner im Netzwerk. Nicht Mal ein Ping wird beantwortet, nur der zur eigenen Adresse.

Nach Systemwiederherstellung zu SP2 funktioniert wieder alles.

Hat jemande eine Ahnung, wie ich das SP3 funktionierend installieren kann?

Vielen Dank
Mitglied: 60730
15.05.2008 um 18:59 Uhr
War die eingebaute SP3 Feuerwand evtl. Schuld?
Bitte warten ..
Mitglied: olafvd
15.05.2008 um 19:09 Uhr
die eingebaute Firewall war ausgeschaltet
Bitte warten ..
Mitglied: 30001
19.05.2008 um 13:16 Uhr
Hi@all,

macht es wie die Industrie, erstmal warten...dann auf Testuralt-PC testen..

ich verstehe immer noch nicht wofür die in USA Geld bekommen..

Wenn wir so Auto's dort hin liefern würden, hätten die Kisten ohne Räder...

und "Fiesta" ist als XP noch schlimmer... Kein Wunder das General Motors

Konzernweit auf Windows 7 wartet...

Das nenne ich eine "schallende" Ohrfeige...
Bitte warten ..
Mitglied: colinardo
19.05.2008 um 18:50 Uhr
- hast du mal versucht die IP Konfiguration mit dem Befehl "netsh int ip reset" zurück zu setzen ?
- sind irgendwelche zusätzlichen Netzwerktreiber installiert die durch das Service pack vielleicht zerstört worden sind, vorhanden ?
- mach mal mit dem Assistenten eine Netzwerkdiagnose und studiere die Ausgabe:
01.
netsh diag gui
- Treiber der Netzwerkkarte neu installieren....
- Der Netzwerkkarte vielleicht mal eine statische Adresse zuweisen
- TCP/IP Protokoll mal neu installieren
- In die Systemlog's reinschauen ...

mal was zu meinem Vorredner "linuxhelp": Das ist hier ein Forum bei dem man sich gegenseitig versucht zu helfen , und nicht um brotlose Kommentare abzugeben. Der Kommentar war völlig überflüssig!

8-) uwe
Bitte warten ..
Mitglied: olafvd
20.05.2008 um 08:30 Uhr
Vielen Dank. Das hat geholfen.


gelöst ----
Bitte warten ..
Mitglied: BlueScreen-Bertrand
20.05.2008 um 12:29 Uhr
Man muss ich ja nicht überall einmischen, gerade dann, wenn man nur wenige Beiträge in einem Forum hat, aber:

macht es wie die Industrie, erstmal warten...dann auf Testuralt-PC testen.. ich verstehe immer noch nicht wofür die in USA Geld bekommen.. Wenn wir so Auto's dort hin liefern würden, hätten die Kisten ohne Räder... und "Fiesta" ist als XP noch schlimmer... Kein Wunder das General Motors Konzernweit auf Windows 7 wartet... Das nenne ich eine "schallende" Ohrfeige...

DAS war ja wirklich nicht nötig. Foren wie dieses sollen daz ugenutzt werden, um anderen zu helfen und nicht, um
- ihnen zu sagen, was sie alles falsch machen
- ihnen zu sagen, was sie vorher zu testen haben
- unagebrachte vergleiche anzuführen
- nur zu motzen und keinen Lösungsansatz oder einen Tipp zu geben.

Deinem Name nach zu urteilen bist du wahrscheinlich Experte für Linux, aber hier hattest du überhaupt nichts Fachliches beizutragen, vielleicht solltest du es lieber sein lassen.
Und noch extra für dich: http://madeonapc.de/weblog/index.php?display=2008-05-09#3
Bitte warten ..
Neuester Wissensbeitrag
DSL, VDSL

Telekom blockiert immer noch den Port 7547 in ihrem Netz

(3)

Erfahrungsbericht von joachim57 zum Thema DSL, VDSL ...

Ähnliche Inhalte
Windows Server
SQL Server 2008 R2 SP3 neue Instanz (10)

Frage von technikdealer zum Thema Windows Server ...

Exchange Server
gelöst SBS 2008 (Exchange 2007 SP3) - externe URL ändern - neues Zertifikat (8)

Frage von Ezekiel666 zum Thema Exchange Server ...

Exchange Server
Installation aktuelles Rollup für Exchange 2010 SP3 - Schwierigkeiten? (4)

Frage von Excaliburx zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (34)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...