Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Spam NDR von Postmaster in Exchange 2007

Frage Microsoft Exchange Server

Mitglied: jadefalke

jadefalke (Level 1) - Jetzt verbinden

29.03.2010 um 10:51 Uhr, 6915 Aufrufe, 2 Kommentare

Postmaser und Missbrauchmeldung spammt mein Postfach zu.

Hallo,

ich habe ein kleines Problem mit meinem Spamverhalten des Excahnge2007 Servers.
Der Server ist ein SBS 2008 - Exchange mit Direkteinlieferung eingerichtet.
Der SCL Schwellenwert liegt bei 6 und es kommen lediglich vereinzelte Spammails durch.
Ich habe jedoch das PRoblem dass für jede geblockte Spammail der Postmaster und MIssbrauchmelder eine eMail an dem Empfänger senden und meldet dass er die Spammail in Quarantene gesetzt hat.
Meldung lautet:

Diagnoseinformation für Administratoren
Generiert von Server: mein_Exchange_server
info@domäne.de
#550 5.2.1. Content Filter Agent quarantined this Massage # #

Ursprüngliche Nachrichtenkopfzeile:

Received: from gmail.com (immer eine andere IP) by mein_exchange_server (IP) with Microsoft SMTP Server .....
Date: datum halt
Replay-to: irgendjemand den ich nicht kenne
From: irgendjemand den ich nicht kenne
User-Agent: Mozilla oder IE (je nachdem)
MIME Version
To: info@domäne.de
Return-Path: irgendjemand den ich net kenn

Ist das richtig dass in diesem Fall, mein Exchange Server versucht dem Absender mitzuteilen dass seine eMail geblockt wurde? Da er den Absender nicht erreichen kann (da Spam) bekommt dass letzendlich das Postfach (bzw mein Benutzer) die Meldung vom Postmaster das die eMail in quarantene gestzt wurde und dass der Vesender der eMail nicht erreicht werden konnte ?

Der Postmaster und Missbrauchmelder ist eine Verteilergruppe wo ich über den Reiter Erweiter in den Eigenschaften die Übermittlungsberichte abgestellt habe. "Keine Übermittlungsberichte sende".
Dennoch bekommen die User weiterhin Post vom Postmaster über geblockte Spammails.

Wo kann ich das abschalten?
Mitglied: jadefalke
29.03.2010 um 11:21 Uhr
set-RemoteDomain "default" -NdrEnable $false

Das stellt mir alle NDRs ab. Aber dann erhalte ich auch keine NDRs mehr wenn mal eine "echte" Mail den Empfänger nicht erreicht. Oder seh ich das falsch ?
Bitte warten ..
Mitglied: jadefalke
29.03.2010 um 14:00 Uhr
Habs gefunden.

Content Filtering (auf dt. Inhaltsfilterung) unter dem Reiter Antispam hatte ich nicht richtig eingestellt.

get-ContentFilterConfig hat geholfen.

und die MS Doku aus der Technet zu ContentFilter
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange Edge 2013 Spam Schleuder (6)

Frage von gt1988tg zum Thema Exchange Server ...

Exchange Server
Exchange 2016 Spam (8)

Frage von halington zum Thema Exchange Server ...

Exchange Server
gelöst User versendet Mails, kommen als "Postmaster im Auftrag von User" an (10)

Frage von Colisspo zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2007 Migration auf Exchange 2016 (3)

Frage von obliterator zum Thema Exchange Server ...

Neue Wissensbeiträge
Viren und Trojaner

Ransomware or Wiper? RedBoot Encrypts Files but also Modifies Partition Table

(3)

Information von BassFishFox zum Thema Viren und Trojaner ...

Notebook & Zubehör

WOL bei HP Notebooks

(7)

Erfahrungsbericht von Henere zum Thema Notebook & Zubehör ...

LAN, WAN, Wireless

Neue Cisco Catalyst-Serie 9000

Information von Kuemmel zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Windows 10
gelöst Netzwerkkarte schaltet sich erst nach dem Logon ein (24)

Frage von DerWoWusste zum Thema Windows 10 ...

Windows Server
Seit IP Umstellung DC DNS Fehler (19)

Frage von Yaimael zum Thema Windows Server ...

Weiterbildung
gelöst Fest angestellter Admin oder Systemhaus Admin mit Kundenbetreuung? (15)

Frage von Voiper zum Thema Weiterbildung ...