Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Spamhalter und Outlook sortieren kein Spam mehr aus

Frage Microsoft Exchange Server

Mitglied: telefix1

telefix1 (Level 1) - Jetzt verbinden

16.05.2008, aktualisiert 19.05.2008, 3425 Aufrufe, 1 Kommentar

Moin, Gude, Tach, Hi, Hallo, Servus, Hömma,

bei uns im Unternehmen läuft auf einem XP-Rechner ein Mercury Mail Server mit Spamhalter als Filter.

Die Mails werden per POP von verschiedenen Konten abgeholt und über IMAP den Filialen zur Verfügung gestellt.

Spam wird durch den Bayes´schen Filter gekennzeichnet und ab einem Schwellenwert von 92% erst in den Spamordner und dann ins Nirvana geschickt.

Das hat bis dato gut funktioniert...

Seit einigen Tagen - ICH HABE WIRKLICH NICHTS GEMACHT - werden die mit Spam im Header gekennzeichneten Mails nicht mehr in den Spamordner verschoben.

Neustart, Neukonfiguration, Schwellenwertänderung brachten nichts.

Dann habe ich die Betreffzeile mit einem autom. Prefix [SPAM] kennzeichnen lassen und Outlook 2003 und OE so eingestellt, dass Mails mit dem Wort [SPAM] in der Betreffzeile gelöscht werden. Und siehe da: nichts. Die Mails erscheinen fein säuberlich im Posteingang.
Ein Mysterium...

Nun bin ich mit meinem Latein am Ende und erbitte Hilfe.

mfg telefix1
Mitglied: telefix1
19.05.2008 um 10:28 Uhr
Hi,

so, die Pfingsferien sind vorbei. Vielleicht kann sich ja doch jemand an ähnliche Begebenheiten seiner mail-Umgebung erinnern und hat einen Tip oder Lösungsansatz parat...

mfg telefix1
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Administrator.de Feedback

Umgangsformen auf der Seite

(3)

Information von Frank zum Thema Administrator.de Feedback ...

Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(10)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Exchange Server
gelöst RU 17 Exchange 2010 . Erfahrungen? (11)

Frage von keine-ahnung zum Thema Exchange Server ...

Windows Server
Festplatten Ruhezustand Windows Server 2016 (10)

Frage von ahaeuser zum Thema Windows Server ...

Datenbanken
gelöst MySQL Zeiterfassungs-Problematik (wer ist eingecheckt) (9)

Frage von NativeMode zum Thema Datenbanken ...