Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Spammails nur an einzelne Beutzer

Frage Microsoft Exchange Server

Mitglied: Besitzer

Besitzer (Level 1) - Jetzt verbinden

02.02.2009, aktualisiert 10:56 Uhr, 2601 Aufrufe, 2 Kommentare

Hallo zusammen,

ich bin neu hier, hoffe aber, dass ich mein Problem für alle verständlich formulieren kann.

Wir haben in unserer Firma einen auf Windows 2003 Server Version R2 basierenden Exchangeserver laufen. Als Spamfilter benutzen wir den IMFcompanion in der Version 1.15.6.
Nicht mehr das aktuellste Ding aber es läuft noch.

Seit letzter Woche haben mehrere Benutzer das Problem, das sie vermehrt Spammails bekommen. So in der Größenordnung von 200- 500 Stück pro Tag. Was mich verwundert ist, dass dagegen, ich sage mal der Großteil der Benutzer, nur ein paar bis garkeine Spammails bekommen.
Der IMF filtert die Mails auch noch fleißig, aber trotzdem bekommen einzelne Nutzer massenweise Spam in Ihren "normalen" Posteingang und nicht in Ihren Junkemailfilter. Dabei handelt es sich im Betreff der Email eigentlich immer um den Begriff "Job".
Anscheinend scheint es auch noch einen Unterschied zwischen lokal installiertem Outlook auf einem PC/Notebook und Abfrage der Mails via Citrixsitzung durch Thin Clients zu geben. Sobald de Abfragen über Citrix laufen gehen fast alle Mails die sonst in den Junkmail Ordner gehen in den normalen Posteingang.
Ich bin echt ratlos was das Problem sein könnte. Alle Systeme sind durch Updates auf dem neuesten Stand.

Falls Ihr noch mehr Angaben meinerseits benötigt sagt Bescheid.

Dank für die Hilfe!!!
Mitglied: GuentherH
02.02.2009 um 12:13 Uhr
Hallo.

Als Spamfilter benutzen wir den IMFcompanion in der Version 1.15.6.

Das ist kein SPAM Filter, sondern nur ein Überwachungstool für die SPAMs, die der IMF auf Gatewayebene filtert und speichert. Eigentlich ist das ja in DE aus Datenschutzgründen gar nicht erlaubt

Sobald de Abfragen über Citrix laufen gehen fast alle Mails die sonst in den Junkmail Ordner gehen in den normalen Posteingang.

Das ist ein Zeichne, dass der IMF auf Postfachebene nicht aktiviert ist. Greif auf das Postfach einmal mit OWA zu, und überprüfe, ob die Checkbox für Junk-E-Mail aktiviert ist.

LG Günther
Bitte warten ..
Mitglied: Besitzer
02.02.2009 um 13:20 Uhr
Ich habe die Einstellungen einmal überprüft und die Junkemailfilterung ist überall aktiviert. es sind ja leider auch nicht ausschließlich Benutzer die über Citrix arbeiten.
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst IIS 8 URL Redirect für einzelne Subdomain auf Linux Apache Server (3)

Frage von julianstroebel zum Thema Windows Server ...

Windows Server
Windows Server 2016 einzelne Updates permanent ablehnen (7)

Frage von 1410640014 zum Thema Windows Server ...

Firewall
gelöst Zywall 110 einzelne websites nicht erreichbar (7)

Frage von retodellatorre zum Thema Firewall ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(7)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Heiß diskutierte Inhalte
Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Batch & Shell
gelöst Batch um Benutzer aus Sitzung abzumelden (15)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Windows Userverwaltung
gelöst Nicht Admins erlauben Verknüpfungen zu löschen (13)

Frage von WinLiCLI zum Thema Windows Userverwaltung ...