Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SpamMails tauchen im Eingangs- und Konflikt Ordner auf

Frage Microsoft Exchange Server

Mitglied: PotatoHead

PotatoHead (Level 1) - Jetzt verbinden

07.08.2008, aktualisiert 29.08.2008, 3022 Aufrufe, 4 Kommentare

Windows SBS 2003 RC2 mit Exchange & Outlook 2007

Hallo,
ich administriere ein kleines Netzwerk mit SBS 2003 RC2 mit Exchange Server. Die Clients benutzen Outlook 2007. Die Emails werden mittels POP3 vom Exchange abgerufen und dann verteilt.

Wie schon oben beschrieben, tauchen seit einem PC Tausch (= neuer Rechner, selber Benutzer & -konto) bei diesem einem Client alle Spam Mails im EingangsOrdner und im Konflikt Ordner auf. Auf Dauer ist dies keine Lösung, da man ständig die Mails 2 mal löschen muss.
Ich vermute stark, dass es mit dem PC Tausch zusammenhängt, aber leider fällt mir in diese Richtung nichts vernünftiges ein, was dieses Problem hätte auslösen sollen. Alle anderen Clients haben keine Probleme mit dem Spam.

Ich hoffe ihr könnt mir weiterhelfen. Danke

mfg...
Mitglied: it-profi
08.08.2008 um 14:04 Uhr
Ändere einfach die sicherheits einstelungen
Bitte warten ..
Mitglied: PotatoHead
08.08.2008 um 14:23 Uhr
Bitte etwas genauer, weiss leider jetzt nicht genau was du meinst...
Bitte warten ..
Mitglied: PotatoHead
15.08.2008 um 14:03 Uhr
Da ich ja vom selbst ernannten it profi keine Antwort mehr bekomme, würde ich mich freuen, wenn mir jmd. sagt, was er mit seiner Antwort gemeint hat?!

Danke.
Bitte warten ..
Mitglied: PotatoHead
29.08.2008 um 14:35 Uhr
Hallo?
Weiss den niemand Rat? Oder weiss jmd. was der it-profi gemeint hat mit den Sicherheitseinstellungen?

mfg...
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Batch & Shell
gelöst Alle Ordner bis auf die letzten 3 per Batch löschen (5)

Frage von Stefan2733 zum Thema Batch & Shell ...

SAN, NAS, DAS
gelöst Synolgy 1815+ - Rechte- und Richtlinien-Problem User-Ordner Home (3)

Frage von Nintox zum Thema SAN, NAS, DAS ...

Exchange Server
Öffentliche Ordner Exchange 2016 (4)

Frage von HeinrichM zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...