Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Sparkle 8800 GTS - SLI richtig einstellen?

Frage Hardware Grafikkarten & Monitore

Mitglied: SecretGamer

SecretGamer (Level 1) - Jetzt verbinden

19.09.2007, aktualisiert 20.09.2007, 7672 Aufrufe, 2 Kommentare

Ich habe 2 Sparkle (NVIDIA) 8800 GTS Grafikkarten (640 MB). Nun wollte ich diese über SLI laufen lassen, allerdings ist kein unterschied zwischen einer 8800 GTS und zwei 8800 GTS festzustellen. In der NVIDIA-Systemsteuerung habe ich SLI aktiviert.
Ich habe ein ASUS M2N-SLI Deluxe Motherboard.

Ich hatte die Grafikkarte mit dem Programm AquaMark3 getestet und es kamen mit einer 110 Fps und mit 2 ebenfalls 110 Fps heraus. Außerdem ruckt bei dem Rennspiel "Mercedes Benz World Racing" das Bild ständig (Anforderung Grafikkarte 32 MB).

Was muss ich noch machen?
Mitglied: c-webber
20.09.2007 um 00:00 Uhr
Blöde Frage, ich weiß, aber bevor sie jemand anders stellt

Hast du mit dem schmalen SLI-Kabel, das bei der Karte beiliegt, die beiden Karten miteinander verbunden ?
Bitte warten ..
Mitglied: SecretGamer
20.09.2007 um 18:05 Uhr
Natürlich. Soweit ich weis ist es ja egal wierum das draufkommt, also welches ende auf der einen und welches auf der anderen ist.

PS: Das Kabel war beim Board dabei
Bitte warten ..
Ähnliche Inhalte
E-Mail
gelöst SPF richtig Einstellen (3)

Frage von MS6800 zum Thema E-Mail ...

Drucker und Scanner
gelöst PDF wird nicht richtig ausgedruckt (3)

Frage von Markowitsch zum Thema Drucker und Scanner ...

Windows Netzwerk
gelöst Cipher Suite Einstellen (2)

Frage von Patrick-IT zum Thema Windows Netzwerk ...

Windows Server
Faxserver funktioniert vom Client aus nicht richtig (9)

Frage von CharlyXL zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (18)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Windows Server
DC virtualisieren + wie sichern (SingleDC-Environment) (12)

Frage von KMUlife zum Thema Windows Server ...