Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SPD not Found on DIMM 1 ?

Frage Hardware

Mitglied: megacarsIT

megacarsIT (Level 1) - Jetzt verbinden

11.03.2005, aktualisiert 09.06.2007, 7385 Aufrufe, 4 Kommentare

Hallo! Hoffe Ihr könnt mir helfen....

Also ich habe ein Board von Gigabyte GA-BX2000 mit Chipsatz i440BX
mit Award Bios v4.51PG vom 01/14/2002.

Ich wollte heute Windows2000 installieren und habe deshalb den IBM-Speicher auf 128MB(einseitig bestückt) aufgerüstet. Vorher lief ohne Probleme unter WIN98 mit 2 x 32 MB(beidseitig bestückt).

Schon bei ersten hochfahren kam als Warning:
"SPD not Found on DIMM 1"

Es lief weiter durch bei der Win2k-Installation kam relativ zu Anfang der Bluescreen:
config_intialization_failed

Was könnt Ihr mir für Tipps geben??

Gruss,
megacars.IT
Mitglied: BartSimpson
11.03.2005 um 18:15 Uhr
SPD ist das kleine EEProm auf dem Chips wo die Parameter zur Anteuerung drinn stehen.
Bitte warten ..
Mitglied: megacarsIT
11.03.2005 um 18:42 Uhr
also bei meinem Elitegroup-Board lief der IBM-Speicherbaustein, ohne irgendwas einzustellen!?!?
Bitte warten ..
Mitglied: Penisverkruemmung
08.06.2007 um 12:52 Uhr
Hallo,

ich habe den Beitrag aufmerksam verfolgt als Du ihn erstellt hast und bin nun zu einer Lösung des Problems gelangt.
Natürlich bitte ich zu entschuldigen,das ich ein paar tage gebraucht habe mit meiner Lösung.Dein Beitrag is schon ein paar tage alt.
Die Modifikation die Du vornehmen musst ist simple zu bewerkstelligen,aber mindestens ebenso effizient.
Sie funktioniert zu 100%.

Stecke einfach eine geschälte Banane in den ersten oder den letzten ISA-Port.Selbstverständlich längsseits.

Danach sollte das Problem behoben sein.

mfg Alois Dallmeyer-Prodomo
Bitte warten ..
Mitglied: megacarsIT
09.06.2007 um 21:59 Uhr
Hallo,

ich habe den Beitrag aufmerksam verfolgt als
Du ihn erstellt hast und bin nun zu einer
Lösung des Problems gelangt.
Natürlich bitte ich zu
entschuldigen,das ich ein paar tage gebraucht
habe mit meiner Lösung.Dein Beitrag is
schon ein paar tage alt.
Die Modifikation die Du vornehmen musst ist
simple zu bewerkstelligen,aber mindestens
ebenso effizient.
Sie funktioniert zu 100%.

Stecke einfach eine geschälte Banane in
den ersten oder den letzten
ISA-Port.Selbstverständlich
längsseits.

Danach sollte das Problem behoben sein.

mfg Alois Dallmeyer-Prodomo


DU bist ja ein Witzbold!
Bitte warten ..
Ähnliche Inhalte
Informationsdienste
SPD fordert schnelleres Einschreiten gegen Fake-News

Link von kaiand1 zum Thema Informationsdienste ...

Windows 10
Sticky Notes - Autostart unterbinden (3)

Tipp von Pedant zum Thema Windows 10 ...

Neue Wissensbeiträge
Linux Netzwerk

Ping und das einstellbare Bytepattern

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(3)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
SAN, NAS, DAS
MSA 2050 RAID Konfig (21)

Frage von Leo-le zum Thema SAN, NAS, DAS ...

Netzwerkmanagement
Windows Server 2008 R2: "netsh reset" nicht verfügbar? (10)

Frage von RickTucker zum Thema Netzwerkmanagement ...

Netzwerkmanagement
Suche eine Software für Cloudverwaltung (6)

Frage von tsunami zum Thema Netzwerkmanagement ...

Google Android
Musik Wiedergabe am PC mit Smartphone über Bluetooth steuern (5)

Frage von justlukas zum Thema Google Android ...