Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Speedport 510 kein Internetseitenaufbau

Frage Netzwerke Router & Routing

Mitglied: jkimmel

jkimmel (Level 1) - Jetzt verbinden

11.04.2008, aktualisiert 12.04.2008, 3995 Aufrufe, 2 Kommentare

Speedport 510 interner Internettest ist O.K.
Verbindung PC >>> SpeedPort O.K.
Ping auf Link O.K.
Firefox findet Link nicht! Server nicht gefunden.

Gleicher Rechner, gleiche Einstellung an anderem Router (anderer Provider)

Firefox kein Problem
Mitglied: brammer
11.04.2008 um 20:19 Uhr
hallo,

Speedport 510 interner Internettest ist O.K.
Verbindung PC >>> SpeedPort O.K.
Ping auf Link O.K.
Firefox findet Link nicht! Server nicht
gefunden.

Gleicher Rechner, gleiche Einstellung an
anderem Router (anderer Provider)

Firefox kein Problem

Ich liebe diese ausführlichen Beschreibungen!
Es muss ja nicht immer gleich der Roman sein denn man Schreiben muss, aber zumindest sollte man sich mühe geben alle erforderlichen Informationen mitzuliefern!
Deswegen lieber zu viel als zuwenig schreiben!

Also, was bedeutet bei dir ping auf Link geht?
ping auf eine IP adresse (193.199.144.80), oder ping auf eine Website (www.heise.de)?

und was bedeutet:

Gleicher Rechner, gleiche Einstellung an
anderem Router (anderer Provider)

Mich irritiert hier der "andere Provider"!
Hast du zwei Anschlüsse? DSL ?
Oder wie darf ich das verstehen?

brammer
Bitte warten ..
Mitglied: jkimmel
12.04.2008 um 10:39 Uhr
Ich dachte in der Kürze liegt die Würze

1. Rechner A an Speedtouch (Provider A) Ping auf Website heise.de geht

2.a. Rechner A an Speedtouch (Provider A) kein Seitenaufbau

2.b. Rechner A an Fritzbox (Provider B, anderer Standort) alles o.k.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Firewall
PfSense Firewall mit Speedport Hybrid Router (2)

Frage von maddig zum Thema Firewall ...

Netzwerkprotokolle
gelöst Router protkoll mit Speedport W723V (16)

Frage von cylabs zum Thema Netzwerkprotokolle ...

DSL, VDSL
Telekom und ein Speedport W724 V Typ A (22)

Erfahrungsbericht von brammer zum Thema DSL, VDSL ...

Multimedia & Zubehör
gelöst Jabra Pro 9400 als normales Telefon an Speedport? (14)

Frage von IT-twak zum Thema Multimedia & Zubehör ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...